Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Archivo Falta de imagen al calificar usuario
#1
Hola, he detectado que hace falta una imagen "Calificar usuario" en el tema actual del foro.

Aqui la evidencia


Un saludo!
WWW
#2
Reportado al equipo de Diseño, gracias
#3
Problema solucionado gracias por el reporte Gran sonrisa en cuanto un mod pase por aqui puede cerrar el tema de mientras te dejo rep
WWW


Posibles temas similares...
Tema Autor Respuestas Vistas Último mensaje
  Archivo: Eliminar cuenta de usuario AbaddonOrmuz 1 298 15-01-2017, 11:50 AM
Último mensaje: Vicen
  Archivo: Ningún nombre de usuario está disponible va1903wmb 4 426 12-05-2016, 01:03 PM
Último mensaje: Vicen
  Archivo: Problemas con cuenta de usuario Rolando Sanchez 6 422 04-02-2016, 08:59 PM
Último mensaje: Minenage
  Solucionado: Reenviarme la contraseña y usuario ivanblanco 2 275 09-10-2015, 04:53 PM
Último mensaje: ivanblanco
  Solucionado: Cambio de nombre de usuario Sincereforget78 3 399 11-11-2014, 07:14 PM
Último mensaje: Vicen
  Solucionado: usuario cpanel zapikero 8 590 06-11-2014, 08:12 PM
Último mensaje: papi
  Solucionado: como elimino mi cuenta de usuario luis14 6 427 02-11-2014, 10:58 PM
Último mensaje: AbaddonOrmuz
  Solucionado: Problema con activacion de usuario. GeekFree 1 348 30-10-2014, 09:46 PM
Último mensaje: papi
  Solucionado: Error al crear cuenta bit. Nombre de usuario de foro tienda1977 4 414 23-08-2014, 12:41 AM
Último mensaje: Juliens
  Solucionado: Nombre de usuario? doombehappy 7 544 12-08-2014, 07:20 AM
Último mensaje: AbaddonOrmuz



Usuarios navegando en este tema: 1 invitado(s)