Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Archivo Mi web anda mal
#1
Hola gente, bueno, hace unas semanas atras yo y un grupo de amigos del chat formamos un blog en responsabilidad mia (http://zonemanga.com.ar/)

y bueno pues, resulta que aveces dice que no existe, aveces tarda en cargar, aveces se cae, ¿que le pasa a mi web?


(PSD: mis demas webs andan de 11, asique no le veo el problema que sea del hosting ni de el alojamiento.)
#2
problemas de direccionamiento dns?
WWW
#3
(27-08-2011, 11:28 PM)DARKNESSDH escribió: problemas de direccionamiento dns?

wwwhat?
#4
problema de dns. no se han terminado de acomodar.
WWW
#5
yo veo muy bien tu web. Mira a ver si es un problema de cookies ademas de lo de las dns que targan en expandirse Guiño
WWW
#6
(27-08-2011, 11:38 PM)zonecrozz escribió:
(27-08-2011, 11:28 PM)DARKNESSDH escribió: problemas de direccionamiento dns?

wwwhat?

pero como puede ser eso posible!? si yo la arme hace mas de 3 meses (hablo del dominio)

Para el ultimo comentario, eso pasa aveces nomas
#7
Lo más probable es lo que te han comentado: un retraso con la propagación de los DNS.

Si pasados un par de días sigues teniendo problemas, avísanos y le damos un repaso para ver qué pueda estar fallando.
[Imagen: firmabp.jpg][Imagen: mineenlineaentregadispo.jpg]
WWW


Posibles temas similares...
Tema Autor Respuestas Vistas Último mensaje
  Solucionado: Mi web no anda!!! Postupelis 4 355 20-10-2013, 02:44 PM
Último mensaje: Postupelis
  Solucionado: Ayuda mi web aun anda caida josephsk8one 47 2.223 19-05-2013, 07:08 PM
Último mensaje: papi
  Solucionado: quiero entrar a mi web e versión móvil y no anda laweb 1 242 17-05-2013, 12:44 AM
Último mensaje: AbaddonOrmuz
  Solucionado: Ayuda mi web anda caída josephsk8one 5 517 24-04-2013, 01:24 AM
Último mensaje: romeho
  Solucionado: Mi sitio ya anda pero las funciones en ajax no procesan. lgars 2 335 23-04-2013, 03:41 PM
Último mensaje: lgars
  Archivo: Soy yo o no anda el cpanel? new-infinit 6 710 03-01-2013, 09:09 AM
Último mensaje: JUNIOR26
  Archivo: Mi web no anda [A mi solo] ._. Weraatun 2 499 15-07-2012, 07:42 PM
Último mensaje: Juliens
  Archivo: el sevidor skn1 me anda lentisimo! fullpost 17 1.380 18-06-2012, 11:21 PM
Último mensaje: Minenage
  Archivo: No anda mi web Profecy2011 7 806 07-04-2012, 06:36 PM
Último mensaje: papi
  Archivo: mi web anda mas lenta al pasar a skylium plus julio 13 1.087 06-03-2012, 06:22 PM
Último mensaje: papi



Usuarios navegando en este tema: 1 invitado(s)