Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Archivo Mi web anda muy mal
#1
Bueno los molesto porque mi web: mashteck.com.ar, anda muy lenta, o se cae, de repente me dice que google chrome no pudo encontrarla, y la verdad que nose que hacer.

Si alguein me puede ayudar se lo agradeceria, ademas quisiera saber si es problema de mi web o del host.

Desde ya muchas gracias, y espero su respuesta
#2
A mi tambien me pasa es lo mas seguro es que sea el servidor el que esta mal.
[Imagen: vW1pNwU.png]
WWW
#3
Parece que algún usuario esta abusando de los recursos, yo no puedo hacer nada, hay que esperar a desarrollo.
WWW
#4
(25-01-2012, 03:51 AM)Julio H. escribió: Parece que algún usuario esta abusando de los recursos, yo no puedo hacer nada, hay que esperar a desarrollo.

Desde las 5 de la tarde (Hora de mexico) mi web esta hiperlenta.

Pero no entendi eso de los recursos :|

[Imagen: vW1pNwU.png]
WWW
#5
(25-01-2012, 03:51 AM)Julio H. escribió: Parece que algún usuario esta abusando de los recursos, yo no puedo hacer nada, hay que esperar a desarrollo.
Uh que mal, espero que lo solucionen pronto debido a que mis usuarios se empiezan a preocupar
#6
Alguna web está utilizando mucha RAM, pero eso se soluciona apenas algún miembro de Desarrollo se conecte. Yo no puedo hacer nada.
WWW
#7
(25-01-2012, 03:57 AM)Julio H. escribió: Alguna web está utilizando mucha RAM, pero eso se soluciona apenas algún miembro de Desarrollo se conecte. Yo no puedo hacer nada.

Mmmmm Cres que desarrollo tarde en conectarse?
[Imagen: vW1pNwU.png]
WWW
#8
No tengo idea.
WWW
#9
Bue a mi tambien me pasa debe ser lo que dice Julio un salido que subio un sript como host de imagenes o nulleds sript o algo parecido
#10
investigaremoslosucedido,parece que se debe a un aumento de las peticiones html
WWW


Posibles temas similares...
Tema Autor Respuestas Vistas Último mensaje
  Solucionado: Mi web no anda!!! Postupelis 4 463 20-10-2013, 02:44 PM
Último mensaje: Postupelis
  Solucionado: Ayuda mi web aun anda caida josephsk8one 47 2,652 19-05-2013, 07:08 PM
Último mensaje: papi
  Solucionado: quiero entrar a mi web e versión móvil y no anda laweb 1 291 17-05-2013, 12:44 AM
Último mensaje: AbaddonOrmuz
  Solucionado: Ayuda mi web anda caída josephsk8one 5 629 24-04-2013, 01:24 AM
Último mensaje: romeho
  Solucionado: Mi sitio ya anda pero las funciones en ajax no procesan. lgars 2 397 23-04-2013, 03:41 PM
Último mensaje: lgars
  Archivo: Soy yo o no anda el cpanel? new-infinit 6 818 03-01-2013, 09:09 AM
Último mensaje: JUNIOR26
  Archivo: Mi web no anda [A mi solo] ._. Weraatun 2 560 15-07-2012, 07:42 PM
Último mensaje: Juliens
  Archivo: el sevidor skn1 me anda lentisimo! fullpost 17 1,563 18-06-2012, 11:21 PM
Último mensaje: Minenage
  Archivo: No anda mi web Profecy2011 7 923 07-04-2012, 06:36 PM
Último mensaje: papi
  Archivo: mi web anda mas lenta al pasar a skylium plus julio 13 1,246 06-03-2012, 06:22 PM
Último mensaje: papi



Usuarios navegando en este tema: 1 invitado(s)