Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Archivo Problema al instalar nueva version de moodle
#1
Hola de nuevo jeje.. les cuento tengo este problema al instalar la version 2.1 de Moodle la estoy actualizando porque tenia una vieja..

Cita:Moodle requires at least 70MB of PHP memory.
Please contact server administrator to fix PHP.ini memory settings.

Ayuda que hago?
WWW
#2
Prueba a incluir en .Htaccess esta setnencia
Código:
php_value memory_limit 70M
si no funciona deberas esperar a mine para ver si puede compilar el php para aumentar eso Guiño
WWW
#3
Logre solucionarlo papi, mine hace tiempo contesto algo parecido, es poner en el archivo .user.ini la cita memory_limit = 96M entonces con eso se soluciona... Gracias papi puede cerrar.. Gran sonrisa
WWW
#4
Estupendo. Cierro y marco Guiño
WWW


Posibles temas similares...
Tema Autor Respuestas Vistas Último mensaje
  Solucionado: Instalar certificado ssl fercol 5 883 15-06-2017, 03:46 PM
Último mensaje: Taquion
  Solucionado: Problema con pagina de inicio jjdd912 3 398 14-06-2017, 04:45 PM
Último mensaje: Vicen
  Solucionado: Problema multicuenta midd_98 3 333 06-06-2017, 09:23 AM
Último mensaje: Vicen
  Solucionado: Problema con cuenta ftp pipectm40 1 221 29-05-2017, 06:22 PM
Último mensaje: Vicen
Triste Solucionado: Problema de redireccionamiento Victoryx 3 457 07-05-2017, 08:51 AM
Último mensaje: Vicen
  Archivo: Problema con Cpanel Lerans 3 392 31-10-2016, 09:00 PM
Último mensaje: Vicen
  Archivo: Problema al Ingresar a mi cpanel. DotJs 1 381 23-10-2016, 08:27 AM
Último mensaje: Vicen
  Archivo: Problema con DNS (creo) tiendad1 5 435 08-10-2016, 09:42 AM
Último mensaje: Vicen
Triste Archivo: Problemas para instalar PhpBB Wordpress o Nibbleblog Warning: session_start() teoteves 5 449 07-10-2016, 11:49 AM
Último mensaje: Minenage
  Archivo: problema con mi web johan22729 1 386 03-08-2016, 06:15 PM
Último mensaje: Taquion



Usuarios navegando en este tema: 1 invitado(s)