Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Archivo Problema al loguearse.
#1
Hoy creé mi plan gratuito y pues bien, acabé, aparecio la ventana de espere y me redirigió a el logueo, intenté poner los datos con los cuales me registré, pero no logro accesar :S. Entonces decidí darle a ''olvid´é mi contraseña'' pero aparece que mi cuenta no existe. Pero... si intento crear una nueva cuenta dice que mi IP ya tiene una cuenta. Entonces la verdad esto me trae algo mareado... ¿Qué estará sucediendo?
WWW
#2
Tu cuenta está creada. Tu dirección web es http://gtamexico.skn1.com/ y está activa.

Para acceder a tu panel de control entra a http://gtamexico.skn1.com/cpanel

Y para acceder a tu área de cliente donde tienes otras cuantas opciones: http://hosting.skylium.com/client/

Si no puedes entrar, dínoslo y te cambiamos la contraseña
[Imagen: firmabp.jpg][Imagen: mineenlineaentregadispo.jpg]
WWW
#3
Estupenda informacion la de Mine dinos si tienes dificultades Guiño
WWW
#4
Uii! Lo siento supongo que tardó un par de minutos en procesarce y yo aquí con mis desesperaciones. Sorry y muchas gracias.
WWW
#5
nopasa nada, amigo Si tienes problems dinoslo Guiño
WWW


Posibles temas similares...
Tema Autor Respuestas Vistas Último mensaje
  Solucionado: Estoy teniendo un problema de dirección inguzca 7 362 07-12-2015, 08:54 PM
Último mensaje: papi
  Solucionado: problema Yakelin 3 179 05-12-2015, 03:52 PM
Último mensaje: Vicen
  Solucionado: Problema con los post jhoancito123 4 253 01-12-2015, 10:53 PM
Último mensaje: Juliens
  Solucionado: Problema con dominio programist 8 277 17-11-2015, 05:22 PM
Último mensaje: Taquion
  Solucionado: Problema Cron con Parámetros abraham 11 420 15-11-2015, 08:12 PM
Último mensaje: Minenage
  Solucionado: Problema con web y cpanel sigbert 5 347 03-11-2015, 10:46 AM
Último mensaje: Vicen
  Solucionado: Problema con DNS CarlosAlberto 3 156 31-10-2015, 05:05 AM
Último mensaje: Taquion
  Solucionado: ¿Esto es problema del hosting? Boreas 10 379 02-10-2015, 08:12 AM
Último mensaje: Vicen
  Solucionado: Problema con la carga de la web BladexGamer 2 138 25-09-2015, 01:02 AM
Último mensaje: BladexGamer
  Solucionado: Problema Moodle 2.9.1 calvis 5 249 20-09-2015, 08:10 PM
Último mensaje: Vicen



Usuarios navegando en este tema: 1 invitado(s)