Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Archivo Problema con imagenes y foro
#1
Hoy he instalado un foro smf y no se que pasa que no se ven las imagenes, tambien he provado con un foro phpbb3 pero tampoco se ven las imagenes ¿Es problema mio o del host?

forocamareros.cz.cc (ahora tiene phpbb)
WWW
#2
usas skylium como host ? y si te cargan todos los archivos ala hora de subir al ftp ?
Metas:
[Listo] 1000 Suscriptores En YouTube
[Casi] 5,000 Seguidores En Taringa

Sigueme En Taringa

Interesante SOY Director en Producciones TPT  Interesante
WWW
#3
si uso skylium y se me cargan todos los archivos porque ya he usado antes smf en este host y no he tenido ningun problema
WWW
#4
probablemente este fallando el cliente ftp. Prueba a subir los archivos comprimidos en un narcchivo .zip y después lo descomrimes desde el gestor de archivos. Creo que lo que sucede es que no se suben bien las imagenes o que el paquete que usas esta corrupto Lengua
WWW
#5
El problema parece evidente. Los archivos de imágenes no existen en /Themes/default/images/ o bien ese directorio no tiene los permisos correctamente asignados.
[Imagen: firmabp.jpg][Imagen: mineenlineaentregadispo.jpg]
WWW
#6
vale gracias luego lo hago haber si funciona


dit: solucionado era un problema de htaccess
WWW


Posibles temas similares...
Tema Autor Respuestas Vistas Último mensaje
  Solucionado: Estoy teniendo un problema de dirección inguzca 7 363 07-12-2015, 08:54 PM
Último mensaje: papi
  Solucionado: problema Yakelin 3 179 05-12-2015, 03:52 PM
Último mensaje: Vicen
  Solucionado: Problema con los post jhoancito123 4 253 01-12-2015, 10:53 PM
Último mensaje: Juliens
  Solucionado: Problema con dominio programist 8 280 17-11-2015, 05:22 PM
Último mensaje: Taquion
  Solucionado: Problema Cron con Parámetros abraham 11 423 15-11-2015, 08:12 PM
Último mensaje: Minenage
  Solucionado: Problema con web y cpanel sigbert 5 347 03-11-2015, 10:46 AM
Último mensaje: Vicen
  Solucionado: Problema con DNS CarlosAlberto 3 157 31-10-2015, 05:05 AM
Último mensaje: Taquion
  Solucionado: ¿Esto es problema del hosting? Boreas 10 379 02-10-2015, 08:12 AM
Último mensaje: Vicen
  Solucionado: Problema con la carga de la web BladexGamer 2 139 25-09-2015, 01:02 AM
Último mensaje: BladexGamer
  Solucionado: Problema Moodle 2.9.1 calvis 5 249 20-09-2015, 08:10 PM
Último mensaje: Vicen



Usuarios navegando en este tema: 1 invitado(s)