Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Archivo Problema de un usuario
#1
Muy buenas!

Pues vengo a comentaros un problemilla que tiene uno de mis usuarios; resulta que no puede accede a mi web de ninguna manera, desde ningún explorador y ni limpiando la caché.

Cuando intenta acceder le dice: "El servidor http://www.playstationline.es está tardando demasiado en responder."

Muchas gracias y un saludo!!
#2
Puede que tenga un Internet demasiado lento, y que tu página sea muy pesada para él, a mí me pasa cuando entro desde el móvil a alguna página pesada
Metas¡Completadas!
  • Ascender a moderador [✔ Completada]
  • Ganar 50 puntos de reputación (ver) [✔ Completada]
  • Ganar 100 puntos de reputación (ver) [✔ Completada]
  • Redactar 1000 mensajes [✔ Completada]
#3
Pues podrías decirle que, en primera, intente acceder utilizando un proxy; que ese podría ser el problema, quizá el servidor le bloqueó la IP.

Si es que puede entrar con proxy, proceder a reportar la IP para que desarrollo la desbloqueé.

Por cierto, fíjate que no tengas activo ese complemento que mencionaste ayer, que acabo de notar que el servidor está medio lento.
WWW
#4
(26-01-2012, 02:23 PM)Julio H. escribió: Pues podrías decirle que, en primera, intente acceder utilizando un proxy; que ese podría ser el problema, quizá el servidor le bloqueó la IP.

Si es que puede entrar con proxy, proceder a reportar la IP para que desarrollo la desbloqueé.

Por cierto, fíjate que no tengas activo ese complemento que mencionaste ayer, que acabo de notar que el servidor está medio lento.

Yo había pensado eso, pero no sabía que el servidor podía bloquear las IPs de los visitantes... Gracias por el dato, Julio Guiño
Metas¡Completadas!
  • Ascender a moderador [✔ Completada]
  • Ganar 50 puntos de reputación (ver) [✔ Completada]
  • Ganar 100 puntos de reputación (ver) [✔ Completada]
  • Redactar 1000 mensajes [✔ Completada]
#5
Gracias, pues se lo diré!

Ariel, podrías abrir mi página con el móvil? para tener una aproximación de si es pesada o no xD

Ya no tengo el complemento Julio, lo desinstalé por completo y restauré un bakcup anterior para no causar problemas.

Ya os comento lo que me diga sobre el proxy,
un saludo!
#6
Tiempo de carga

http://www.playstationline.com/ Tarda 20/21 segundos en cargar (Wi-Fi de alta velocidad)
http://www.playstationline.com/foro/ Tarda 11 segundos en cargar (Wi-Fi de alta velocidad)

Espero que el dato te sirva Guiño
Metas¡Completadas!
  • Ascender a moderador [✔ Completada]
  • Ganar 50 puntos de reputación (ver) [✔ Completada]
  • Ganar 100 puntos de reputación (ver) [✔ Completada]
  • Redactar 1000 mensajes [✔ Completada]
#7
Gracias! Eso es bastante no? y eso que estoy mejorando la web, jutando css, javascript, etc O.o

HE hablado con mi usuario y ha conseguido entrar desde otro wifi o proxy, así que me ha comentado que su IP es [s_d]84.120.115.232[/s_d], por si pudiérais mirarlo.

Gracias y saludos!
#8
Bueno, como ya se sabe la respuesta al tema, lo marco como solucionado, pero no lo cierro, para que desarrollo notifique cuando la IP sea desbaneada

Metas¡Completadas!
  • Ascender a moderador [✔ Completada]
  • Ganar 50 puntos de reputación (ver) [✔ Completada]
  • Ganar 100 puntos de reputación (ver) [✔ Completada]
  • Redactar 1000 mensajes [✔ Completada]
#9
Pues esa IP no esta bloqueada. Dile que limpie la cache del navegador y que le haga flushdns al ordenador
WWW
#10
Ok! pues muchas gracias, yo se lo digo. Una duda, ¿cómo le digo que haga flush? es muy posible que no sepa, al igual que yo, jeje.

PD: borro la IP del anterior post. Ah, nada, he visto que sois muy precabidos y la habeis ocultado, gracias.

Un saludete!


Posibles temas similares...
Tema Autor Respuestas Vistas Último mensaje
  Solucionado: Problema con pagina de inicio jjdd912 3 256 14-06-2017, 04:45 PM
Último mensaje: Vicen
  Solucionado: Problema multicuenta midd_98 3 252 06-06-2017, 09:23 AM
Último mensaje: Vicen
  Solucionado: Problema con cuenta ftp pipectm40 1 167 29-05-2017, 06:22 PM
Último mensaje: Vicen
Triste Solucionado: Problema de redireccionamiento Victoryx 3 287 07-05-2017, 08:51 AM
Último mensaje: Vicen
  Archivo: Eliminar cuenta de usuario AbaddonOrmuz 1 207 15-01-2017, 11:50 AM
Último mensaje: Vicen
  Archivo: Problema con Cpanel Lerans 3 289 31-10-2016, 09:00 PM
Último mensaje: Vicen
  Archivo: Problema al Ingresar a mi cpanel. DotJs 1 289 23-10-2016, 08:27 AM
Último mensaje: Vicen
  Archivo: Problema con DNS (creo) tiendad1 5 346 08-10-2016, 09:42 AM
Último mensaje: Vicen
  Archivo: problema con mi web johan22729 1 282 03-08-2016, 06:15 PM
Último mensaje: Taquion
  Archivo: Problema con curl a x puerto midd_98 4 397 29-07-2016, 11:06 PM
Último mensaje: midd_98



Usuarios navegando en este tema: 1 invitado(s)