Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Archivo porque su servidor no funciona muy bien con google crhome?
#1
hola e visto en varios lugares que el foro no se ve bien con google chrome por que pasa eso?
#2
El Foro se ve bien con el, yo uso [b]Google Chrome 11.0.6 y se ve bien. Intente reinstalandolo y/o actualizandolo.
Cualquier duda, pregunta, comentario... Aquí estoy Guiño
#3
Yo también uso Chrome para el foro y no tengo problemas. Si quieres, haz una captura de pantalla y súbela para q podamos ver qué clase de problema tienes.
[Imagen: firmabp.jpg][Imagen: mineenlineaentregadispo.jpg]
WWW
#4
Cierto. Yo también uso Chrome y cero problemas Guiño
[Imagen: firmatwitter.png][Imagen: firmataq.png]
WWW


Posibles temas similares...
Tema Autor Respuestas Vistas Último mensaje
  Solucionado: no puedo entrar alcpanel ni a mi web , aparecen caidos del servidor joserosar1996 3 186 09-02-2016, 02:12 PM
Último mensaje: papi
  Solucionado: Porque me han suspendido la pagina sololola 9 283 05-02-2016, 07:44 PM
Último mensaje: papi
  ¿Porqué cambiar a Skylium P2H siendo Bit? Kevin9908 11 1.073 13-09-2015, 03:55 PM
Último mensaje: calvis
  Solucionado: Porque suspendieron mi cuenta mexicanisimo 4 220 13-09-2015, 11:18 AM
Último mensaje: papi
  Solucionado: Problemas con el servidor? juanjj 2 161 08-09-2015, 02:19 PM
Último mensaje: juanjj
  Solucionado: Servidor de correo Caoba 1 178 21-08-2015, 12:03 AM
Último mensaje: Minenage
  Solucionado: [URGENTE] Dominio skn1.com no funciona midd_98 8 325 05-04-2015, 01:43 PM
Último mensaje: midd_98
  Solucionado: Ip de servidor gboundwc 3 247 26-03-2015, 09:17 AM
Último mensaje: Vicen
  Solucionado: Problema con servidor smtp de yahoo. ourenrunning 7 257 23-03-2015, 08:09 PM
Último mensaje: Vicen
  Solucionado: No se mi servidor jcsfotografo 1 162 17-02-2015, 12:39 PM
Último mensaje: papi



Usuarios navegando en este tema: 1 invitado(s)