Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Archivo problema
#1
Mi problema es que los usuarios de mi web no pueden iniciar sesion desde hoy estoy usando el script phpost hasta ayer si iba todo normal y hoy dejo de funcionar va como si iniciara y como si el usuario quedara online pero sin estar dentro..como el foro de phpost esta en mantenimiento preguntaba por aqui alguno que use phpost le pasa ...
espero alguno pueda darme respuesta
saludos
WWW
#2
aplicaste los parches de MrLoco? Puedes visitar su perfil y en la firma tiene los enlaces
WWW
#3
si los he puesto el error del inicio de sesion me dio hoy nose que pasa...
WWW
#4
umm pues entonces no se como ayudarte. a ver si los usuarios de ese script te pueden dar una mano
WWW
#5
Ya esta solucionado era un problema de mi web tuve que resubir todo...gracias igual pueden cerrar el tema
WWW
#6
ok, cerrando tema y marcando
WWW


Posibles temas similares...
Tema Autor Respuestas Vistas Último mensaje
  Solucionado: Problema con pagina de inicio jjdd912 3 260 14-06-2017, 04:45 PM
Último mensaje: Vicen
  Solucionado: Problema multicuenta midd_98 3 252 06-06-2017, 09:23 AM
Último mensaje: Vicen
  Solucionado: Problema con cuenta ftp pipectm40 1 168 29-05-2017, 06:22 PM
Último mensaje: Vicen
Triste Solucionado: Problema de redireccionamiento Victoryx 3 288 07-05-2017, 08:51 AM
Último mensaje: Vicen
  Archivo: Problema con Cpanel Lerans 3 290 31-10-2016, 09:00 PM
Último mensaje: Vicen
  Archivo: Problema al Ingresar a mi cpanel. DotJs 1 292 23-10-2016, 08:27 AM
Último mensaje: Vicen
  Archivo: Problema con DNS (creo) tiendad1 5 348 08-10-2016, 09:42 AM
Último mensaje: Vicen
  Archivo: problema con mi web johan22729 1 283 03-08-2016, 06:15 PM
Último mensaje: Taquion
  Archivo: Problema con curl a x puerto midd_98 4 398 29-07-2016, 11:06 PM
Último mensaje: midd_98
  Archivo: Problema con la redireccion de skylium Iceberg 1 322 08-07-2016, 11:32 PM
Último mensaje: niqo



Usuarios navegando en este tema: 1 invitado(s)