Calificación:
  • 1 voto(s) - 1 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Archivo tengo problemas con el foro
#1
hola am tengo problemas al intentar ingresar a los temas del foro(skylium) que en su titulo tengan tilde o sean preguntas con este signo ---> ¿
algo extraño no? no se que sera pero intente con mis tres navegadores firefox7 google chrome y opera 11 cuando intento entrar a algun tema ejemplo este http://foro.skylium.com/tema-Importante-...o-servidor? hace dias intento leer lo que dice y no puedo xD recien intente entrar en uno con la letra Ñ y tampoco O.o http://foro.skylium.com/tema-EL-NIÑO-MAS...-DEL-MUNDO me dice esto

en firefox:
La página no está redirigiendo adecuadamente

Firefox ha detectado que el servidor está redirigiendo la solicitud a esta dirección de una manera en la que nunca terminará.

en chrome:
Esta página web tiene un bucle de redireccionamiento
La página web http://foro.skylium.com/tema-EL-NI%C3%91...-DEL-MUNDO ha realizado demasiados redireccionamientos. Para solucionar el problema, elimina las cookies de este sitio o permite las cookies de terceros. Si el problema persiste, es posible que se trate de un error de configuración del servidor y no de un problema relacionado con tu ordenador.

obviamente ya elimine las cookies y nada las permiti y nada

en opera me manda de un lugar a otro y nunca llego a ver la pagina es algo que nunca me habia pasado que puede ser?¿?


PD: los demas temas los que NO tienen tildes Ñ o signos asi ¿ si puedo entrar perfectamente

[Imagen: large-loading.gif]
please wait......
WWW
#2
Que raro, yo con google chrome puedo ingresar a los dos temas sin ningun problema.
#3
extaziz22 escribió:tengo problemas al intentar ingresar a los temas del foro(skylium) que en su titulo tengan tilde o sean preguntas con este signo ---> ¿
¿Tienes algún idioma predefinido en tu sistema operativo o versión diferente al español para tus navegadores webs?
[Imagen: firmabp.jpg][Imagen: mineenlineaentregadispo.jpg]
WWW
#4
(19-10-2011, 12:32 PM)Minenage escribió:
extaziz22 escribió:tengo problemas al intentar ingresar a los temas del foro(skylium) que en su titulo tengan tilde o sean preguntas con este signo ---> ¿
¿Tienes algún idioma predefinido en tu sistema operativo o versión diferente al español para tus navegadores webs?

no los navegadores los baje por defecto en español y el sitema operativo creo que desde que lo compre esta en español pero me funcionaba bien el foro hasta hace unos dias no se que sera Triste
[Imagen: large-loading.gif]
please wait......
WWW
#5
Eso es raro la verdad
como sea intenta acceder en una copia en cache aunque no podras hacer nada mas que ver
y una posible solucion no se es raro que chrome falle
Metas:
[Listo] 1000 Suscriptores En YouTube
[Casi] 5,000 Seguidores En Taringa

Sigueme En Taringa

Interesante SOY Director en Producciones TPT  Interesante
WWW
#6
Que Español usaste? Mucho depende de que Español usaste (España o LatinoAmerica?)
Cualquier duda, pregunta, comentario... Aquí estoy Guiño
#7
Evidentemente se trata de un problema con la tabla de caracteres que está usando tus navegadores.

De todas formas, he realizado algunos cambios en la forma en la que se comportan las url para traducir á -> a o como ¿ -> _ o también ñ -> n

Prueba a ver si tienes más suerte ahora.
[Imagen: firmabp.jpg][Imagen: mineenlineaentregadispo.jpg]
WWW
#8
ahora si puedo!! Gran sonrisa gracias mine y muchas gracias a todos son un gran staff Gran sonrisa
[Imagen: large-loading.gif]
please wait......
WWW
#9
Estrupendo. Gracias por los ahalagos.marco como solucionado y cierro el tema
WWW


Posibles temas similares...
Tema Autor Respuestas Vistas Último mensaje
  [Consulta] Problemas con dns andres99999 1 137 30-07-2017, 04:07 PM
Último mensaje: Taquion
Bug [Consulta] AYUDA PORFAVOR, SE QUEDA CARGANDO + PROBLEMAS CON FTP AbnerTorres 1 142 24-07-2017, 04:35 AM
Último mensaje: new-infinit
  [CPANEL] No tengo espacio Jonatan86 1 129 19-07-2017, 05:55 PM
Último mensaje: Vicen
  Solucionado: Problemas SSL Let's encrypt Victoryx 3 317 07-05-2017, 08:50 AM
Último mensaje: Vicen
  Archivo: Problemas con mi cuenta Carlos Mendoza 3 231 14-03-2017, 07:49 PM
Último mensaje: Vicen
  Archivo: Problemas Cpanel CCHuerga 9 480 02-02-2017, 10:22 AM
Último mensaje: Vicen
  Archivo: Problemas con el envio de Correos. Lerans 5 364 11-12-2016, 07:36 PM
Último mensaje: Vicen
  Archivo: que DNS tengo que usar? copirouciclar 3 257 09-11-2016, 04:15 PM
Último mensaje: Vicen
Arcoiris Archivo: problemas con Cpanel magoazul 7 452 27-10-2016, 06:37 PM
Último mensaje: Taquion
  Archivo: Problemas para acceder al Cpanel Marko 4 403 14-10-2016, 11:02 PM
Último mensaje: onspot



Usuarios navegando en este tema: 1 invitado(s)