Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Ayuda con Emails
#1
Que tal, estoy tratando de configurar mi correo
[email protected] en el cliente de gmail de android
a la cual le llegan los correos pero no se envian, configure con los datos que estan en el cpanel
viendo esto pense que puede ser por el dominio
entonces cree otro email con el subdominio que me dieron y pasa exactamente lo mismo

despues baje otros 2 cliente de email pero pasa lo mismo
si mando emails desde el webmail si salen
[Imagen: nuevo_logo.jpg]
Desarrollo Digital
Alejandro Ramirez
Visita mi Blog 
https://alexramirez.ml
WWW
#2
Hola,

Te llegan los mensajes pero no se envían? has revisado la bandeja de spam?

No tendrá aún suficiente  credibilidad como para considerarlo correo de interés, revisa que tengas activado el dkim y spf.

Saludos.
WWW
#3
(10-09-2018, 03:28 PM)Vicen escribió: Hola,

Te llegan los mensajes pero no se envían? has revisado la bandeja de spam?

No tendrá aún suficiente  credibilidad como para considerarlo correo de interés, revisa que tengas activado el dkim y spf.

Saludos.

ya revise y estan activados, tambien pense que era por que mandaba mensaje con "oidfoajdoajsdo"  Gran sonrisa  y redacte un correo bien y tampoco, si llegan pero no se envian, como te menciono si lo hago desde roundcube si salen pero desde gmail u otro cliente no salen, mi solicion fue que directamente desde mi cuenta de correos [email protected] en la web de gmail agregue como alias y asi si funciona salen sin problemas, pero no se a que se debe que no me deje desde otros clientes directamente metiendo la cuenta con imap o pop3
[Imagen: nuevo_logo.jpg]
Desarrollo Digital
Alejandro Ramirez
Visita mi Blog 
https://alexramirez.ml
WWW
#4
(10-09-2018, 10:47 PM)cmascreativo.ml escribió:
(10-09-2018, 03:28 PM)Vicen escribió: Hola,

Te llegan los mensajes pero no se envían? has revisado la bandeja de spam?

No tendrá aún suficiente  credibilidad como para considerarlo correo de interés, revisa que tengas activado el dkim y spf.

Saludos.

ya revise y estan activados, tambien pense que era por que mandaba mensaje con "oidfoajdoajsdo"  Gran sonrisa  y redacte un correo bien y tampoco, si llegan pero no se envian, como te menciono si lo hago desde roundcube si salen pero desde gmail u otro cliente no salen, mi solicion fue que directamente desde mi cuenta de correos [email protected] en la web de gmail agregue como alias y asi si funciona salen sin problemas, pero no se a que se debe que no me deje desde otros clientes directamente metiendo la cuenta con imap o pop3


Revisa que estés introduciendo bien los datos, no te da ningún error?

Saludos.
WWW




Usuarios navegando en este tema: 1 invitado(s)