Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Duda Como colocar imagenes en los grupos de usuarios
#1
[Imagen: preview_77508_1482456882_487cb0da738ba70...7f60bb.png]

Hola e usado el usar el plugins Groupimage To Labeltext -> https://community.mybb.com/mods.php?action=view&pid=652 pero tampoco se como hacerlo funcionar
Luego me consegi con estas imagenes que son para los diferenets rango de grupos en el foro -> https://community.mybb.com/mods.php?action=view&pid=899, pero tampoco se como hacerlos funcionar, espero que me ayuden

Links de mi foro: http://zonanexo.com.ve/tema-Proyecto-Ram...dio-Latino
[Imagen: Nexo_Firma.gif]
WWW
#2
Has intentado instalar la variable del plugin y modificarlo.

Yo lo hacia de la siguiente manera:
Panel de Administracion -> Usuarios y Grupos -> Rango a editar -> Imagen del Grupo -> (Acá agregas la url de la imagen).


Cualquier cosa me avisas. Quedo pendiente. Salu2
WWW
#3
Puedes decirme que tipo de foro usas si es smf o que para poderte ayudar, es pero tu respuestas
#4
(06-07-2018, 02:25 AM)Murcia1021 escribió: Puedes decirme que tipo de foro usas si es smf o que para poderte ayudar, es pero tu respuestas

@Murcia1021 Si esta en mybb es por que usa mybb.... Confundido Confundido Confundido Confundido Confundido y los links son de mybb
WWW
#5
(06-07-2018, 02:25 AM)Murcia1021 escribió: Puedes decirme que tipo de foro usas si es smf o que para poderte ayudar, es pero tu respuestas

No se mucho sobre ese tipo de foro se mas que todo es de foro smf
https://webeamos.com/foros/mybb/imagen-de-perfil.html
No se si esta guia te servira aqui hay muchos usuarios como tu preguntando lo mismo espero haberte ayudado en algo.
#6
nose que ocurre pero en algunos temas esta funsion deja de fusionar de forma correcta  y nose por que, lo que hice fue cambiar de tema y se reolvi el problema y las imagenes aparecen sim problemas
[Imagen: Nexo_Firma.gif]
WWW
#7
(11-07-2018, 10:27 PM)ReyNexo23 escribió: nose que ocurre pero en algunos temas esta funsion deja de fusionar de forma correcta  y nose por que, lo que hice fue cambiar de tema y se reolvi el problema y las imagenes aparecen sim problemas

Esto sucede por que debes pasar la variable del plugin a la plantilla o instalar la plantilla y volver a instalar el plugins
WWW
#8
(12-07-2018, 12:43 AM)Dark_Soul escribió:
(11-07-2018, 10:27 PM)ReyNexo23 escribió: nose que ocurre pero en algunos temas esta funsion deja de fusionar de forma correcta  y nose por que, lo que hice fue cambiar de tema y se reolvi el problema y las imagenes aparecen sim problemas

Esto sucede por que debes pasar la variable del plugin a la plantilla o instalar la plantilla y volver a instalar el plugins

si ya me di cuenta de eso gracias por la ayuda
[Imagen: Nexo_Firma.gif]
WWW


Posibles temas similares...
Tema Autor Respuestas Vistas Último mensaje
  Pasos para personalizar el color de usuarios olegario 2 557 15-03-2016, 10:43 PM
Último mensaje: olegario
  Grupos de Usuarios e Imagen rota redwonderland 3 534 29-09-2015, 12:21 AM
Último mensaje: Dark_Soul
  [Skylium]No se ven las imagenes Finer 15 932 15-07-2015, 03:39 AM
Último mensaje: Finer
  Slider de imagenes en los post danieltumino 7 586 29-06-2015, 01:55 AM
Último mensaje: danieltumino
  [AYUDA] Ocultar titulos de usuarios pertenecientes a grupos llProKsll 13 877 30-03-2015, 11:48 PM
Último mensaje: romeho
  Solucionado: Las imagenes no se visualizan en los posts kakashi-sensei 3 431 10-07-2014, 08:48 PM
Último mensaje: AbaddonOrmuz
  [AYUDA] Con imagenes de mi foro BoCkEr 2 548 04-11-2013, 05:16 AM
Último mensaje: BoCkEr
  [Plugin] Bloquear el posteo de usuarios según código de países Juliens 10 1,108 06-06-2013, 05:47 PM
Último mensaje: DannecraftWTF
  Solucionado: Me faltan imagenes DannecraftWTF 1 364 24-05-2013, 04:26 PM
Último mensaje: MrLoco
  [Tutorial] 8 Sliders en 1 Videos y Imagenes Finer 7 813 10-05-2013, 08:03 PM
Último mensaje: Jaizu



Usuarios navegando en este tema: 1 invitado(s)