Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
No me Funciona el LOGIN
#1
Hola amigos, otra ves yo ¬¬ creo q soy el mas problematico xD eso es bueno, les doy que acer xD, bueno aber, tengo un problema, antes me conectaba bien a mi cuenta en mi foro normal, pero creo q era por q tenia las cockies y el en el historial mi web, se me dio por borrar mi historial y las cockies, y conectarme, y ahora no me conecto, osea ponga cuenta y pass en mi foro, aparese qme conecta, y dice q me regresara al foro, osea todo normal pero me regresa y no estoy conectado ?,..

Que ago ?
#2
Pues intenta borrando nuevamente las cookies, si te sigue dando problemas prueba con otro navegador.
Avísanos como te fue. Saludos!
WWW
#3
nyxer escribió:osea ponga cuenta y pass en mi foro, aparese qme conecta, y dice q me regresara al foro, osea todo normal pero me regresa y no estoy conectado ?,..
Parece que se trata de un problema con las cookies. Revisa la configuración de las cookies en el panel de administración de tu foro.

¿Qué foro es? Mybb? phpbb? smf?
.
[Imagen: firmabp.jpg][Imagen: mineenlineaentregadispo.jpg]
WWW
#4
Como dice mi compañeero @Minenage@ eso es un problem de cookies, pero de las cookies de su CMS por lo que tendrá que tocar el archivo de configurcion de ese CMS. Conviene que nos diga cuál es para orientarlo en la forma de hacerlo
WWW
#5
Juraría que eso es problema de tu foro, me parece que cambiaste tu dominio

Veo que esto se está tratando en: http://foro.skylium.com/tema-Duda-ACP

Así que cierro el tema por tratar de lo mismo y lo muevo a mybb
WWW


Posibles temas similares...
Tema Autor Respuestas Vistas Último mensaje
  Solucionado: No fuciona el Login Lek 19 1,306 07-01-2013, 11:44 PM
Último mensaje: Lek
  Solucionado: ¿Cómo solucionar Identificacion (login) no efectiva? LoboBlanco 6 603 05-12-2012, 11:57 AM
Último mensaje: papi
  no me funciona bien el tuto de megusta y twitter laweb 1 329 23-11-2012, 10:32 AM
Último mensaje: Kaynil



Usuarios navegando en este tema: 1 invitado(s)