Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
PHP 5.3
#1
Bueno, mi sugerencia es que activen o habiliten el PHP 5.3

Hay muchos plugins que necesitan php 5.3 para estar activados y que no soportan al 5.2

¿Es viable eso? Además, según tengo entendido, ya descontinuaron el PHP 5.2

Un saludo y agradecimiento de antemano.
WWW
#2
Umm pues habra que consultarlo con maese Mine que es el de la administracion con mayusculas del Servidor. En todo caso si el no piudiese le enviriamos un ticket a los del Data center
WWW
#3
Sí. Podemos actualizar la versión de php a la 5.3.5 o la 5.3.6 pero será necesario detener apache ya q es necesario recompilarlo lo q significará q por unos minutos el servidor no podrá mostrar páginas webs.

Programaré la actualización para realizarla en un momento de poca afluencia de usuarios.
[Imagen: firmabp.jpg][Imagen: mineenlineaentregadispo.jpg]
WWW
#4
Estupendo siu os fijaus en las noticias el viernes 29 actualizaremos la verison de php. Haced backups por si huiese problemas. nolo creo, pero nunca estáde mas rtener un backup reciente de nuestra web Guiño
WWW
#5
Gracias por activar el 5.3 ya pude activar el plugin que quería Lengua

Ya deberían cerrar este tema :3
WWW
#6
Estupendo. Cierro a petición del usuarios que lo creo Guiño
WWW




Usuarios navegando en este tema: 1 invitado(s)