Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
[Problema] Mensajes automáticos en proseso
#1
Bug 
Tengo un problema con mis entrada de wordpress, ultimamente se estan creando solo como si fueran bots, pero no se publican sino que se guardan en papelera... hay alguna solucion para esto?
[Imagen: id9ZARe7f.png]
WWW
#2
No se que puede estar pasandote, prueba como primera opción a cambiar la contraseña de acceso, quiza te solucione el problema...
Aunque no lo habia oido ni leido nunca...
Cuando sepas que te esta pasando por favor compartelo para evitarlo o solucionarlo si nos pasara un saludo!
www.baloncestomontemayor.com


Posibles temas similares...
Tema Autor Respuestas Vistas Último mensaje
  [Duda] Problema espaciados en imagenes PabloA3 17 510 26-09-2018, 03:35 AM
Último mensaje: DaveNPlay
  Problema con interlineado PabloA3 7 309 10-09-2018, 09:08 PM
Último mensaje: PabloA3
  Wordpress problema [While Screen] yuma2009 4 717 03-02-2017, 04:04 AM
Último mensaje: yuma2009
  Problema con Contact Form 7 Caoba 13 892 27-08-2015, 12:34 PM
Último mensaje: TapaJerez
  Problema con dashboard de usuarios en wordpress Samo30 10 1,144 06-09-2014, 01:15 AM
Último mensaje: Samo30
  Problema plugin Tweet old post elena.bdc 2 586 05-06-2014, 10:49 AM
Último mensaje: Vicen
  Crear Backups Automáticos con WordPress y Google Drive teury 7 989 03-06-2014, 06:26 PM
Último mensaje: AbaddonOrmuz
  Solucionado: Problema actualización Wordpress elena.bdc 5 622 19-05-2014, 01:52 PM
Último mensaje: elena.bdc
  Problema con widgets en mi blog Wordpress betiko2424 6 733 14-03-2014, 12:10 AM
Último mensaje: cbmontemayor
  Problema con Publicidad en Header cyan 1 363 20-02-2014, 02:34 PM
Último mensaje: koruitch



Usuarios navegando en este tema: 1 invitado(s)