Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Problema con Windows server 2003
#1
Os comento, llevo,todo el día con un problema con la conexión de internet con Windows server 2003, y es que no tengo. He probado el router y si conectó un portátil directamente me da conexión y va muy bien, pero el servidor no me coge señal. La tarjeta de red envía y recibe paquetes pero no termina de conectarse. El servidor está conectado directamente al router. No está en ningún swict y nada, está directamente y el isa server que tenía conectado lo desconecte por si acaso pero nada. No he cambiado la configuración ip, por qué la que tiene ayer iba perfectamente, entonces no sé qué hacer.
#2
No se me ocurre mucho. ¿Has probado a revisar la configuración del firewall?
WWW
#3
La desactive, teniendo el isa server, quite el firewall, me metí en el visor de suceso y me sale problema con la carga del service control manager con el suceso 7024.
#4
Echale un vistazo a este articulo https://support.microsoft.com/es-es/kb/112595 
Ten cuidado porque la traduccion puede contener errores ya que no esta hecha por un humano
WWW
#5
Gracias tío, lo,probaré el lunes o mañana, alguna sugerencia más??? Estoy abierto a todo.
#6
Tiene buena pinta el articulo que te comenta anteriormente... A través de visor de succesos puedes ver que  pasa. Tienes ip en la maquina ?
#7
ya esta. solucionado. el problema era el siguiente. El servidor no arrancaba bien el servicio de las dns, y a parte para mas complicacion el switch no funcionaba bien. Pare el servicio de forma manual, lo arranque unas tres veces y quite el swicht y funciona.




Usuarios navegando en este tema: 1 invitado(s)