Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Recomiendan actualizar a la version 1.6.6
#1
Anuncian una nueva actualizacion de MyBB que corrige varias vulnerabilidades. se recomiendo hacer backup de archivos y de bases de datos antes de actualizar
para mas informacion visitad este enlace http://www.soportemybb.com/tema_MyBB-1-6...-seguridad
WWW
#2
Cuando actualizaran aquí???
WWW
#3
Bien, el título era un poco confuso, ahora que lo leo, me gusta que MyBB haya corregido errores, a ver si la aplican en el foro Lengua
WWW
#4
en cuanto hagamos unas pruebas actualizaremos. les avisaremos para que sepan que le foro estar inactivo unas horas Guiño
WWW
#5
Bueno sera probarlo y pues ojala no existan tantos problemas y que salga rapido en Español....
WWW
#6
a actualizar entonces
#7
Sigo insistiendo que alguien que entienda del tema, debería de poner el tutorial para hacer que los plugs que no funcionan en 1.6.5 funcionen.
WWW
#8
Pero que plugins no funcionan con la 1.6.5??

Hasta donde se, los necesarios para una buena estructura limpia de foro, todos son compatibles...
WWW


Posibles temas similares...
Tema Autor Respuestas Vistas Último mensaje
  Mybb para versión móvil kakashi-sensei 3 736 25-12-2014, 01:59 AM
Último mensaje: Joseahfer
  Actualización de seguridad a la version 1.6.10 papi 3 498 01-05-2013, 10:16 PM
Último mensaje: patrickvp
  Actualizar el reproductor de youtube papi 4 584 26-01-2013, 04:26 PM
Último mensaje: papi



Usuarios navegando en este tema: 1 invitado(s)