Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Registro
#1
Hola!


Instalé mi web con PHPost, subí un tema y aplique el captcha v2 y no funciona el registro...

@Vicen

Dime que modificaciones debo hacer para qeue funcione...


Gracias Gran sonrisa
#2
Hola,

Muevo el tema a la sección correspondiente.

Desconozco el motivo por el cual no te registra verifica los pasos por si te saltaste alguno y así mismo comprueba si te esta generando algún error.

Saludos.
WWW
#3
(01-05-2018, 07:27 PM)Vicen escribió: Hola,

Muevo el tema a la sección correspondiente.

Desconozco el motivo por el cual no te registra verifica los pasos por si te saltaste alguno y así mismo comprueba si te esta generando algún error.

Saludos.


Siempre acabas soucionandolo tu, no se como lo logras...


Me gustaria saber que haces
#4
(01-05-2018, 07:28 PM)FullPirata escribió:
(01-05-2018, 07:27 PM)Vicen escribió: Hola,

Muevo el tema a la sección correspondiente.

Desconozco el motivo por el cual no te registra verifica los pasos por si te saltaste alguno y así mismo comprueba si te esta generando algún error.

Saludos.


Siempre acabas soucionandolo tu, no se como lo logras...


Me gustaria saber que haces


Siempre que pueda echar un cable lo haré ahora mismo no puedo darle vistazo no obstante revisa los pasos seguramente algo te falto, sin el captha te funcionaba?
WWW
#5
(01-05-2018, 07:33 PM)Vicen escribió:
(01-05-2018, 07:28 PM)FullPirata escribió:
(01-05-2018, 07:27 PM)Vicen escribió: Hola,

Muevo el tema a la sección correspondiente.

Desconozco el motivo por el cual no te registra verifica los pasos por si te saltaste alguno y así mismo comprueba si te esta generando algún error.

Saludos.


Siempre acabas soucionandolo tu, no se como lo logras...


Me gustaria saber que haces


Siempre que pueda echar un cable lo haré ahora mismo no puedo darle vistazo no obstante revisa los pasos seguramente algo te falto, sin el captha te funcionaba?

Tampoco :S
#6
(01-05-2018, 09:04 PM)FullPirata escribió:
(01-05-2018, 07:33 PM)Vicen escribió:
(01-05-2018, 07:28 PM)FullPirata escribió:
(01-05-2018, 07:27 PM)Vicen escribió: Hola,

Muevo el tema a la sección correspondiente.

Desconozco el motivo por el cual no te registra verifica los pasos por si te saltaste alguno y así mismo comprueba si te esta generando algún error.

Saludos.


Siempre acabas soucionandolo tu, no se como lo logras...


Me gustaria saber que haces


Siempre que pueda echar un cable lo haré ahora mismo no puedo darle vistazo no obstante revisa los pasos seguramente algo te falto, sin el captha te funcionaba?

Tampoco :S

Remplaza este texto en c.registro.php
TEXTO


(01-05-2018, 09:11 PM)LautaroSanchez escribió:
(01-05-2018, 09:04 PM)FullPirata escribió:
(01-05-2018, 07:33 PM)Vicen escribió:
(01-05-2018, 07:28 PM)FullPirata escribió:
(01-05-2018, 07:27 PM)Vicen escribió: Hola,

Muevo el tema a la sección correspondiente.

Desconozco el motivo por el cual no te registra verifica los pasos por si te saltaste alguno y así mismo comprueba si te esta generando algún error.

Saludos.


Siempre acabas soucionandolo tu, no se como lo logras...


Me gustaria saber que haces


Siempre que pueda echar un cable lo haré ahora mismo no puedo darle vistazo no obstante revisa los pasos seguramente algo te falto, sin el captha te funcionaba?

Tampoco :S

Remplaza este texto en c.registro.php
TEXTO


TENES QUE EDITARLO Y PONER TU CLAVE SECRETA CAPAZ TE FUNCIONE
Que onda gatin  Gran sonrisa
WWW
#7
(01-05-2018, 07:27 PM)Vicen escribió: Hola,

Muevo el tema a la sección correspondiente.

Desconozco el motivo por el cual no te registra verifica los pasos por si te saltaste alguno y así mismo comprueba si te esta generando algún error.

Saludos.

Podrias editarme el httacces para que funcione el registro? (Da error de siempre, que no para de cargar)
#8
hola eseproblema ya fue soluconado o hay un mob + un fix en la apgina oficial de phpost, buscalo en la seccion de soporte.
[Imagen: Nexo_Firma.gif]
WWW
#9
(02-05-2018, 03:39 PM)ReyNexo23 escribió: hola eseproblema ya fue soluconado o hay un mob + un fix en la apgina oficial de phpost, buscalo en la seccion de soporte.


Esta aplicado...
#10
(02-05-2018, 03:40 PM)FullPirata escribió:
(02-05-2018, 03:39 PM)ReyNexo23 escribió: hola eseproblema ya fue soluconado o hay un mob + un fix en la apgina oficial de phpost, buscalo en la seccion de soporte.


Esta aplicado...

y el FIX que scaron tambien lo aplicaste?

mira despues de intalar el [MOD] no CAPTCHA reCAPTCHA para el registro tienes que hacer [Fix] no CAPTCHA reCAPTCHA para el registro y fue asi como a mi me funciono, si no te funciona entonces trata de resubir los archivos par ave si es que uno esta corructo
[Imagen: Nexo_Firma.gif]
WWW


Posibles temas similares...
Tema Autor Respuestas Vistas Último mensaje
  PHPOST [Fix] no CAPTCHA reCAPTCHA para el registro Jvh_22 2 211 13-04-2018, 09:27 PM
Último mensaje: Jvh_22
  PHPOST [MOD] no CAPTCHA reCAPTCHA para el registro Jvh_22 8 793 19-10-2016, 04:29 AM
Último mensaje: habacuc78
  Registro con dificultades PHPOST shonyemi 9 936 31-07-2014, 03:58 PM
Último mensaje: Vicen
  PHPOST [FIX] Error En EL Registro LCNetwork 2 518 19-06-2014, 04:12 PM
Último mensaje: LCNetwork
  Solucionado: No funciona el Registro de mi web Netohg 6 922 26-08-2013, 03:42 PM
Último mensaje: Netohg
  Solucionado: Ayuda por mi no sirve el registro en mi web D: Dianx 4 638 21-08-2013, 01:39 AM
Último mensaje: Dianx
  [Mods] Registro V5 VideosUltraMaster 19 2,107 03-07-2013, 06:59 PM
Último mensaje: PeruxD



Usuarios navegando en este tema: 1 invitado(s)