Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
[Skylium]No se ven las imagenes
#1
Bueno creo que esto es hace tiempo pero no veo las imagenes con [img*] [/img*] ni lo videos literalmente me aparece de esta forma [image:  URL]
No se si sere el unico pero la verdad es algo molesto XD.

En el foro de skyllium
[Imagen: GTpAop3.png]
#2
Vas a https://foro.skylium.com/usercp.php?action=options y activas en la parte de "Opciones de los temas":

Código:
Mostrar las imágenes en los mensajes. 
Mostrar los videos en los mensajes.
#3
Me refiero a este foro skyllium, no a mybb
Por algo lo puse en sugerencia XD
[Imagen: GTpAop3.png]
#4
Sí ya se, es algo muy raro, a mi ya me han pasado varias veces que se deshabilita esa opción. Pero como es algo más técnico de MyBB, considero que este es el foro apropiado.

Si te vuelve a suceder, repite el procedimiento Guiño
Cualquier duda, pregunta, comentario... Aquí estoy Guiño
#5
(10-07-2015, 04:02 PM)Kevin9908 escribió: Sí ya se, es algo muy raro, a mi ya me han pasado varias veces que se deshabilita esa opción. Pero como es algo más técnico de MyBB, considero que este es el foro apropiado.

Si te vuelve a suceder, repite el procedimiento Guiño


No creo que finner esté pidiendo soporte para mybb si no reportando lo que podia ser un error en el foro de skylium, por lo tanto esta no es la cat correcta.
WWW
#6
(10-07-2015, 04:27 PM)Boreas escribió:
(10-07-2015, 04:02 PM)Kevin9908 escribió: Sí ya se, es algo muy raro, a mi ya me han pasado varias veces que se deshabilita esa opción. Pero como es algo más técnico de MyBB, considero que este es el foro apropiado.

Si te vuelve a suceder, repite el procedimiento Guiño


No creo que finner esté pidiendo soporte para mybb si no reportando lo que podia ser un error en el foro de skylium, por lo tanto esta no es la cat correcta.

En este subforo se puede tanto pedir soporte como aportar tutoriales. Lo he movido aquí porque es algo que puede suceder EN CUALQUIER FORO MYBB y no solo en Skylium.

Aunque ya es suficientemente raro que se active y desactive esa opción.
Cualquier duda, pregunta, comentario... Aquí estoy Guiño
#7
No se kevin uso MyBB hace mucho tiempo y lo que decis nunca me paso Lengua
Solo notifico eso, que en FORO Skylium no se ven las imagenes ni lo videos te aparecen en forma de enlances.

PD: y es algo molesto porque hay thread que tienen muchas imagenes y tengo que hacerle click 1x1 para ver que carajo es XD.
[Imagen: GTpAop3.png]
#8
Muchas gracias @Finer Ya se lo notifico al equipo de diseño
WWW
#9
Hola @Finer He estado haciendo pruebas y tanto las imagenes como los videos se ven bien desde todos los dispositivos desde donde he probado. No obstante, he vaciado la cache del foro por si acaso. Haz lo mismo en tu navegador y en tu PC, porque me temo que es cuestion de tu caché
WWW
#10
Intenta borrando todo el cache... bien sea aquí

https://foro.skylium.com/misc.php?action=help&hid=3


Dado caso se a reseteado todas las cookies del foro, si sigues presentando el error por favor avisar...

Gracias, Buen día.
WWW


Posibles temas similares...
Tema Autor Respuestas Vistas Último mensaje
  Slider de imagenes en los post danieltumino 7 458 29-06-2015, 01:55 AM
Último mensaje: danieltumino
  Solucionado: Las imagenes no se visualizan en los posts kakashi-sensei 3 378 10-07-2014, 08:48 PM
Último mensaje: AbaddonOrmuz
  [AYUDA] Con imagenes de mi foro BoCkEr 2 448 04-11-2013, 05:16 AM
Último mensaje: BoCkEr
  Solucionado: Me faltan imagenes DannecraftWTF 1 315 24-05-2013, 04:26 PM
Último mensaje: MrLoco
  [Tutorial] 8 Sliders en 1 Videos y Imagenes Finer 7 729 10-05-2013, 08:03 PM
Último mensaje: Jaizu



Usuarios navegando en este tema: 1 invitado(s)