Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Solucionado [AYUDA]problemas con bot
#1
Hola amigos de skylium, bueno queria pedirles su ayuda, bueno tengo mi foro, pero tengo problemas con los bots que se registran y hacen temas a cada rato. Active para que le envien un mensaje y activen su cuenta, pero nada.
que puedo hacer para evitar el registro de bot??
como activo las preguntas y respuestas??
Saludos.
#2
Que tipo de plataforma tienes en tu foro? puedes activar el captcha
#3
tiene capcha pero es muy facil pero nose activar las preguntas y respuestas. es smf
#4
(20-07-2012, 11:16 PM)clubmundofm escribió: tiene capcha pero es muy facil pero nose activar las preguntas y respuestas. es smf
SMF ? Seguro pana smf tiene la mejor seguridad en foros.

Existen mods que pueden agregarte un captcha en el registro pero si quieres una prugunta facil lo puedes hacer tu mismo primero vas a:
Administracion/Caracteristicas fundamentales
una vez ay activas la siguiente opcion:
Campo de perfil avanzado
ya que la activastes vas a:
Administracion/Caracteristicas y Opciones/Campos de perfil
Vaz hasta el ultimo boton que dice Nuevo campo le das clik
Lo configuras a tu gusto y donde dice Mostrar en el Registro: seleccionas
la opcion que dice Si,y requiere entrada y listo

Fuente http://kekomundo.com/foro/index.php?topic=121427.0
#5
bueno hay active las preguntas y respuestas, pero lo que me dijiste en tu respuesta no lo pude hacer:/ no me sale lo mismo D: yo lo tengo en español latino.
#6
(21-07-2012, 01:02 AM)clubmundofm escribió: bueno hay active las preguntas y respuestas, pero lo que me dijiste en tu respuesta no lo pude hacer:/ no me sale lo mismo D: yo lo tengo en español latino.
Ok
#7
bueno por el momento ya no se registran bots, pido cerrar tema . Gracias por ayudarme.
#8
a petición del autor cierro este tema
WWW




Usuarios navegando en este tema: 1 invitado(s)