Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Solucionado Ayuda con Joomla 3.0
#1
Hola :$

Tengo como 2 horas ya en el instalador de joomla 3.0 pongo todo perfectamente y cuando le doy instalar empieza normal pero en la creacion de tablas de la base de datos se queda hay como cargando pero de hay no avanza mas y hay lleva como 2 horas instalando eso nose si el joomla tenga algun error :S ..

Luego trate con la 2.5 pero me sale todo sin estilos ni nada esta peor que la 3.0 ..

Alguien sabra a que se debe esto? Sonrisa
#2
Estas usando el autoinstalador o lo estas instalando manualmente (con el comprimido descargado de su página oficial)? Sea como sea, checa que tus datos esten correctos (nombre de base de datos, usuario y contraseña).

Por si las dudas, limpia el caché de tu navegador, las cookies y haz un flushdns: ¿Cómo vaciar cache y hacer flush DNS?
WWW
#3
Bueno, en vista de que no se instalo manualmente use el autoinstalador y me ando bien, pero que raro porque no me botaba error de ningun dato ..
#4
Entonces ya todo funciona bien?

Por lo que he podido ver, Softaculous daba algunos problemillas para algunos CMS's, veo que en tu caso fue lo contrario Gran sonrisa
WWW
#5
En realidad me ando perfectamente el autoinstalador, va muy muy bien Guiño ya se puede cerrar el tema Sonrisa
#6
Perfecto.

Marco y cierro Interesante
WWW


Posibles temas similares...
Tema Autor Respuestas Vistas Último mensaje
  Analytics en joomla WMasterT 0 35 01-09-2018, 03:36 PM
Último mensaje: WMasterT
Información Joomla Tema Gratuito Asistente Transportes 9 322 02-03-2018, 05:58 PM
Último mensaje: ArtuGar
  descarga joomla jhoancito123 4 764 24-04-2016, 01:10 AM
Último mensaje: onspot
  Necesito un buen plugin para conectar mi Joomla a Google Analytics avdarie 4 671 09-02-2016, 11:47 AM
Último mensaje: avdarie
  Extensión Joomla para conectar bases de datos en MySQL ArtuGar 7 2,053 28-09-2015, 06:28 AM
Último mensaje: garcon
  [Consulta]Joomla en Dispositivos moviles andrex.nava 14 2,616 28-04-2015, 09:22 PM
Último mensaje: AbaddonOrmuz
Bug [Ayuda] Algún plugin para instalar galerías de fotos en joomla? TaloBV 5 1,169 21-11-2014, 09:33 AM
Último mensaje: jeyzer
Bug [Problema] Al insertar videos de youtube en joomla TaloBV 5 1,215 21-11-2014, 09:32 AM
Último mensaje: jeyzer
  ¿Foros integrados en joomla? kirbypc2 13 2,912 21-11-2014, 09:20 AM
Último mensaje: jeyzer
  registro con joomla dormio 3 993 21-11-2014, 09:17 AM
Último mensaje: jeyzer



Usuarios navegando en este tema: 1 invitado(s)