Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Solucionado Ayuda con el registro de mi foro
#1
Bueno el problemilla es el siguiente 
intento instalar un foro como de costumbre y me salta esto....
Nuestros sistemas detectas que puedes ser un spammer por lo tanto / se te ha denegado el registro. si crees que es un error, por favor contacta a un administrador...

[Imagen: 8ojk0zE.png]

Busque... y solo lei que dijeron.. puede ser el tema que tienes instalado...
al volver al theme default no hace nada al darle enviar registro....  :S al principio pense que era el hosting que solo tenia la opcion MySQL Improved... pero lo este lo instale en hostinger a ver que pasa y es lo mimo :C


me ayudan ? :'(
#2
pues si que es raro eso. a ver si alguien puede saber a que se debe
WWW
#3
Debes tener algo mal ya que instalar y registrarte no es lo mismo.

Al instalar el foro ese error no debiera aparecer, ese error suele aparecer al crear temas o mensajes o registrarte en sitios que han marcado tu ip como bloqueada o esta en la lista negra debido a envios masivos de algún tipo.

En que parte de la instalación te sale esto, o que url usas cuando sale este mensaje asi veremos que cosa, saludos...
No hay nada mas infinito que el unverso y la estupidez humana, aunque del universo no estoy tan seguro...
WWW
#4
Es tu configuracion de seguridad Captcha o spamicide verifica la la configuracion de los limites desde el panel de control de tu foro, si el sensage solamente ocurre en tu equipo es por que la misma seguridad a dectectado multiples registros desde tu ip. Tambien es posible que no tengas correctamente configurados los correos de bienvenida y no se complete el formulario.
Crear tipo de nodo. Agregar campos CCK. Crear Vista. Enjuague. Y repita.
WWW
#5
Caso resuelto hace 2 dias... resulta que la planilla no contaba ni con el captcha ni con con la pregunta de seguridad y estaban activos en la configuracion del foro...

Si era el tema que estaba mal ... las cookies bugueaban el tema default...

Lo solucione yo mismo luego de quemar unas cuantas neuronas.... para corregir el tema copie todo de la planilla member_register del tema default y la pegue en mi la planilla member_register de mi theme...  Listo Solucionado y funcionando perfectamente  Sonrisa Guiño 
#6
Marco como resuelto.
WWW


Posibles temas similares...
Tema Autor Respuestas Vistas Último mensaje
  Solucionado: [Plug-In] Como agregar estadísticas del foro. GarceteGusty 5 584 12-09-2016, 01:35 AM
Último mensaje: Dark_Soul
  Cómo borrar estos datos del foro K3TZ4L 7 642 25-08-2016, 12:00 AM
Último mensaje: Dark_Soul
  Falla foro Mybb danieltumino 4 602 28-03-2016, 01:13 AM
Último mensaje: Dark_Soul
  Solucionado: No puedo instalar temas en mi foro MyBB. Vizion-X 5 638 15-03-2016, 05:31 AM
Último mensaje: Vizion-X
  AYUDA CON TEMA PARA MI FORO zeuz 3 526 05-11-2015, 02:53 AM
Último mensaje: zeuz
  Problemas al editar CSS del foro redwonderland 7 572 19-10-2015, 11:28 AM
Último mensaje: llProKsll
  Solucionado: Traducir frase registro fercol 7 456 08-07-2015, 02:07 AM
Último mensaje: Kevin9908
  algun chat para foro mybb danieltumino 3 680 25-06-2015, 03:31 AM
Último mensaje: garcon
  Como se llama el plugin de este foro para mostrar las estadisticas arriba?? YamaT 4 455 30-04-2015, 09:58 PM
Último mensaje: Minikole
  Foro MyBB 1.8.1 Alesso 36 1,723 12-11-2014, 02:41 PM
Último mensaje: Alesso



Usuarios navegando en este tema: 1 invitado(s)