Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Solucionado Ayuda con windows 7 [urgente]
#1
Amigos necesito ayuda y es urgente y es que desde hace ya 2 días mi pc anda mal y esque cuando enciendo la pc empieza a cargar pero cuando llega al login para iniciar sesión se pone a palpitar como que sin querer presionara enter y trata de iniciar sesión y con la misma vuelve a pedir que coloque la contraseña y nuevamente empieza a iniciar sesión pero por lo mismo que tiene contraseña empieza a loquear hasta determinado punto en el que logro colocar la contraseña y inicia sesión normal mente aunque cuesta un poco mas de lo normal que carguen las aplicaciones y esto me sucede sin explicación aparente ya pase antivirus y detecto un virus el cual elimine que decía algo así como spyware win32/bancos pc el cual me detecto una vez en un programa que esta instalando y por lo cual le di a permitir pero luego luego lo elimine pero eso fue mucho antes y ademas le he pasado el malware bites y nada el antivirus que uso es el Microsoft security y ya no se que hacer y busco en Internet y no encuentro nada ps no se si busco bien o que pero no hay nada de eso en la web quizá ustedes me pueden ayudar ps no quiero tener que formatear por eso les pido ayuda estaré atento entonces a cualquier respuesta que ustedes me den y de antemano agradezco su atención y les digo estoy desesperado sin encontrar la solución espero me ayuden
Un Saludo!
WWW
#2
Lo primero que debes hacer es desactivar la restauracion de sistema, ya que si no lo desactivas, aunque elimines el virus este se vuelve a instalar en el registro debido a esa opción Guiño. Luego pasale un antivirus mas potente. (panda, Nod, GData, karspersky...)
Una vez hecho eso y eliminados todos los virus que encuentres, pasale el Ccleaner y con eso creoque se solucionara
WWW
#3
lo ke te sugiero es que pases un antivirus pero al arancar el sistema. el avast tine esa opcion. analisis de inicio de sistema o algo asi. te analiza el sistema ants de iniciar para ver so hay virus.


visita: http://darkzone.skn2.com/

Si te gustó mi aporte dejame un Gracias
WWW
#4
(23-10-2011, 02:31 PM)papi escribió: Lo primero que debes hacer es desactivar la restauracion de sistema, ya que si no lo desactivas, aunque elimines el virus este se vuelve a instalar en el registro debido a esa opción Guiño. Luego pasale un antivirus mas potente. (panda, Nod, GData, karspersky...)
Una vez hecho eso y eliminados todos los virus que encuentres, pasale el Ccleaner y con eso creoque se solucionara

Voy a intentar haber que sucede gracias siempre por el apoyo hasta ahora sigue = hago esto que dice papi y les cuento ok.
WWW
#5
les cuento que después de haber intentado lo sugerido por papi el problema se mantuvo por lo cual me enoje tanto de tantos intentos fallidos por lo que decidí no saber nada de mi compu por el resto del día de ayer hasta hoy que la enciendo otra ves pero sucedió algo raro y es que cundo empezó a cargar windows me tiro un mensaje de reparar errores de windows en 3 etapas que duro aproximadamente unos 10 min en completarlas al 100% al final se reinicio sola y cargo windows nuevamente hasta llegar a las cuentas de usuario pero para mi sorpresa a no hizo lo del problema funciono todo normal y mi incredulidad me hizo reiniciar como 10 veces para constatar que se había solucionado el problema por lo que yegue a la conclusion que si se corrigio el error y fue el mismo windows quien lo hizo y sea como lo haya echo estoy feliz porque no tengo ya mas ese problemon que es 1ra vez en que me sucede así que ahora mejor tendré cuidado con lo que hago para no repetir lo mismo mas adelante eso si agradezco a todos ustedes por haberme echado la mano con todo esto que si lo considere un problemon ps mi compu lo es todo para mi jeje así que gracias nuevamente...!!!
y pongo este tema como solucionado.
WWW
#6
Estupèndo. La rtazon de ese comportamiento es que los cambos que hiciste provocaron algun borrado de archivo, pero al reiniciar, el sistema detecta en los nuevos ordenadores el fallo e intentan reparar desde la copia de seguridad del disco duro (antes habia que introducir el disco de sistema) Es algo normal ya que esos bichitos se instalan en archivos esenciales del sistema para reproducirse una y otra vez. Afortunadamente no llegaron al backup.
Bueno, me alegro de haberte ayudado un poquito. marco como solucionado y cierro el tema
WWW




Usuarios navegando en este tema: 1 invitado(s)