Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Solucionado Consulta sobre dominio
#1
Buenas a todos.
Antes que nada quería felicitarlos por el trabajo constante que hacen para hacer que esto funcione! Muy contento con el servidor.
Quiero consultar acerca de mi dominio: en las F.A.Q. dice que hay que cambiar las ip a donde apunta tu dominio, pero en la página donde tengo registrado el dominio, este apunta a las DNS "ns1.skn.com" y "ns2.skn.com".
¿Tengo que hacer algún otro tipo de cambio?
Muchas gracias de antemano!
#2
técnicamente no lo creo --- puesto que esas direcciones vienen de nuestra parte y es nuestro deber actualizarlas. Creo que no debería haber ningún problema con tu dominio ha excepción de que uses uno de esos registrares molestos que solo puedes apuntar con registro A (por IP)
Cualquier duda, pregunta, comentario... Aquí estoy Guiño
#3
hay un error que observo y es que las dns son ns1.skn1.com y ns2.skn1.com 
WWW
#4
@othgeg el cambio de ip es para cosas externas si usas las dns deben correr normal. Ya que los cambios se realizan desde la administración.
WWW
#5
Claro, te faltaron los números

Skylium Bit y Skylium P2H
ns1.skn1.com (IP 146.185.149.209)
ns2.skn1.com: (IP 198.199.120.18)
WWW
#6
Muchisimas gracias por las respuestas. Ahora que termino la actualización mi cuenta sigue suspendida. Tengo que rralizar alguna acción?
#7
Verificaste que las DNS estuvieran puestas correctamente.. (Como te dicen arriba ) ... 
[Imagen: 5z4em.png]
Guía Panel Clientes ☼   ☼ WIKI ☼   ☼  DNS SKYLIUM ☼   ☼ NORMAS  ☼   ☼ PLANES HOSTING




WWW
#8
tu cuenta esta perfectamente activa y no presenta ningun problema. Debes vaciar la cache del navegador y de tu pc
WWW
#9
(15-12-2014, 07:59 PM)romeho escribió: Verificaste que las DNS estuvieran puestas correctamente.. (Como te dicen arriba ) ... 
Si, las habia escrito mal yo a la primero, perdón.
(15-12-2014, 08:00 PM)papi escribió: tu cuenta esta perfectamente activa y no presenta ningun problema. Debes vaciar la cache del navegador y de tu pc
Hice flush DNS de la pc, y vacie cache del navegador, pero me dice que "la página no esta disponible". El cartel de suspendido desapareció. Hay algo que este obviando?
EDIT: la página entra si le saco la "www." de adelante, alguna idea?
EDIT2: tampoco puedo ingresar en mi cpanel: "Inicio de sesión no válido"
#10
@othgeg, cual es tu sitio para revisarlo.  Y exactamente que te sale en el www.
WWW


Posibles temas similares...
Tema Autor Respuestas Vistas Último mensaje
  Solucionado: Consulta espacio de disco Jonatan86 10 698 24-05-2017, 07:16 PM
Último mensaje: Vicen
  Archivo: Duda sobre conexion a base zodiaco 3 379 04-01-2017, 08:21 PM
Último mensaje: Vicen
  Archivo: sobre warez jhoancito123 1 295 28-08-2016, 08:45 AM
Último mensaje: Vicen
  Archivo: Sobre los Post Carlos Mendoza 1 368 14-08-2016, 11:18 AM
Último mensaje: Vicen
  Archivo: Dudas sobre terminos del servicio frankl19 3 333 29-07-2016, 08:43 AM
Último mensaje: Vicen
  Archivo: consulta darioroma 1 250 12-07-2016, 07:27 PM
Último mensaje: Vicen
Pregunta Archivo: Dudas Sobre los planes P2H JancoBH 4 363 13-03-2016, 08:04 PM
Último mensaje: Vicen
  Archivo: Sobre cloudfare yayito21 3 490 03-03-2016, 09:16 PM
Último mensaje: Vicen
  Archivo: Consulta de un dominio mio poclain 4 585 21-01-2016, 06:20 PM
Último mensaje: Taquion
  Solucionado: sobre activacion de cuenta bit Gabyalejo 1 260 16-12-2015, 07:33 PM
Último mensaje: Vicen



Usuarios navegando en este tema: 1 invitado(s)