Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Solucionado Duda
#1
Triste 
Que tal, disculpen, ayer estuve subiendo imágenes a mi blog, pero extrañamente hoy quería postear más imágenes y me di cuenta de que los post están desarreglados, es decir, los post me los ha dejado sin espacio y no sé si es un problema de wordpress y me gustaría consultar si tiene algo que ver con ello. Ya no me permite subir más imágenes ni poder accesar a la biblioteca de wordpress.

Revisé el cpanel para ver si no había agotado el espacio y me dice que el espacio en disco no está completamente usado tan sólo el uso de la memoria física está en una barra roja, mi problema es que no sé a qué se refiere eso Huh  desconozco de ello, me marca 2.578,9 / 512 MB

y me gustaría que me ayudasen a saber si algo tiene que ver con ello o en su defecto cómo puedo volver a subir imágenes al blog o de plano eliminar las imágenes ya que el wordpress no me lo permite.

Muchas Gracias
#2
¿No te sale ningun mensaje de error? En cuanto a lo de la memoria ahora le adjudico el tema a @Minenage para que lo revise
WWW
#3
Hola de nuevo. Acabo de consultar y ese dato que mencionas no es real. Es un fallo de malinterpretacion de Cpanel y ahora no estamos limitqando ninguna web por ese dato. Parece que es un fallo en Wordpress que estamos investigando a ver por qué se produce
WWW
#4
(13-09-2015, 07:27 PM)papi escribió: ¿No te sale ningun mensaje de error? En cuanto a lo de la memoria ahora le adjudico el tema a @Minenage para que lo revise

No, no me sale ningún mensaje de error, solo el botón añadir objeto no me funciona y si quiero acceder a la pestaña "texto" para modificar el código no me lo permite tampoco, en la biblioteca no me aparece nada, como si no hubiesen imágenes.

Todos mis post están escritos sin espacio como si los hubiese escrito así. Y no sé si es algún problema de ataque de virus o algo así... Triste
#5
Como te dije un poco mas arriba, parece que es un fallo de wordpress. Estamos investigando a ver a que se debe
WWW
#6
Fotografía 
Estas son imágenes de cómo se ve mi blog y lo malo es que yo lo escribí con espacios y todo, sólo ayer subí algunas imágenes a él, no los tenía, pero hoy me marca eso:


[Imagen: Captura%2Bde%2Bpantalla%2B2015-09-13%2Ba....34.25.png]



[Imagen: Captura%2Bde%2Bpantalla%2B2015-09-13%2Ba....34.20.png]

[Imagen: Captura%2Bde%2Bpantalla%2B2015-09-13%2Ba....35.47.png]
#7
Si muchas gracias, toda la ayuda posible es útil, muchísimas gracias
#8
ya. Por lo que parece (por las imagenes) debe ser un fallo relacionado con el editor. NO se en estos momentos a que se pueda deber (quizas una corrupcion del propio editor) pero nuestros tecnicos estan investigando, porque nosotros tambien usamos WP en algunas paginas
WWW
#9
Que tal, prueba de nuevo, hemos realizado algunas modificaciones en el servidor.

Saludos
[Imagen: bann.png]
WWW
#10
(13-09-2015, 07:54 PM)Taquion escribió: Que tal, prueba de nuevo, hemos realizado algunas modificaciones en el servidor.

Saludos

Lamentablemente nada, todo sigue igual, el cpanel me sigue marcando lo mismo, y las imagenes y el editor siguen igual, no sé a qué se deba Triste

[Imagen: Captura%2Bde%2Bpantalla%2B2015-09-13%2Ba....45.09.png]


Posibles temas similares...
Tema Autor Respuestas Vistas Último mensaje
  Solucionado: [DUDA] Mudanza Temporal onenotes 3 281 28-07-2017, 06:38 PM
Último mensaje: Vicen
  Solucionado: Duda Estarly_Eisenberg 7 372 09-07-2017, 09:23 AM
Último mensaje: Vicen
  Solucionado: Duda Inmensa acerca del plan gratuito fermin25 1 247 26-05-2017, 06:59 PM
Último mensaje: Vicen
Bombilla Archivo: Duda con el alojamiento gratuito DiepifyModsHD 2 405 08-01-2017, 12:54 PM
Último mensaje: Vicen
  Archivo: Duda sobre conexion a base zodiaco 3 359 04-01-2017, 08:21 PM
Último mensaje: Vicen
  Archivo: duda con activacion linkeros 12 697 05-12-2016, 07:26 PM
Último mensaje: Vicen
  Solucionado: Duda posts Kiichi 4 398 02-09-2016, 08:19 AM
Último mensaje: Vicen
  Solucionado: Duda othgeg 1 313 30-08-2016, 12:24 PM
Último mensaje: Vicen
  Archivo: duda con la rediereccion de dominio juan alberto vazquez 1 338 06-07-2016, 01:41 PM
Último mensaje: Vicen
  Archivo: Duda con dominio fede06 7 669 15-06-2016, 12:00 AM
Último mensaje: Vicen



Usuarios navegando en este tema: 1 invitado(s)