Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Solucionado Estoy teniendo un problema de dirección
#1
Buenas amigos de Skylium estoy teniendo problemas el sitio me esta redireccionando a: http://inguzca.com/cgi-sys/defaultwebpage.cgi cuando debería ser solo http://inguzca.com, por ende no me muestra el sitio si no la pantalla de error 302 .

Espero su mas pronta ayuda muchas gracias saludos.
#2
Que tal, limpia la caché de tu navegador, ya que se puede acceder correctamente al sitio:

Un screenshot:
https://cdn.skyliumnetwork.com/index.php...s6nLmxdnOW

Saludos
[Imagen: bann.png]
WWW
#3
Triste 
(01-12-2015, 10:59 PM)Taquion escribió: Que tal, limpia la caché de tu navegador, ya que se puede acceder correctamente al sitio:

Un screenshot:
https://cdn.skyliumnetwork.com/index.php...s6nLmxdnOW

Saludos

Que raro ya que lo he limpiado varias veces y nada, que comico que si puedan verlo los demas menos yo que lo subi  Huh Lengua
#4
Si, todo parece cuestión de temporales. 

Aquí tu página desde uns ervidor proxy:

https://proxy-nl.hide.me/go.php?u=s56I%2...&f=norefer

¿Has intentado acceder desde otro navegador?
[Imagen: bann.png]
WWW
#5
(01-12-2015, 11:19 PM)Taquion escribió: Si, todo parece cuestión de temporales. 

Aquí tu página desde uns ervidor proxy:

https://proxy-nl.hide.me/go.php?u=s56I%2...&f=norefer

¿Has intentado acceder desde otro navegador?

Bueno primero estaba con Chrome y en vista ed que no cargaba intente con IE que si se veia pero luego no se vio mas tampoco por IE  Huh Huh Huh
#6
En ese caso podría ser debido a un proxy de tu ISP que haya cacheado el contenido. Hemos repetido las pruebas en distintas locaciones y nos muestra correctamente tu web.

Saludos
[Imagen: bann.png]
WWW
#7
(01-12-2015, 11:45 PM)Taquion escribió: En ese caso podría ser debido a un proxy de tu ISP que haya cacheado el contenido. Hemos repetido las pruebas en distintas locaciones y nos muestra correctamente tu web.

Saludos

Amigos míos les escribo para confirmarles que todo ya esta funcionando perfectamente era cuestión de limpiar cache muchas gracias por su atension saludos.
#8
Estupendo. Paso a cerrar el tema ya que ya esá solucionado
WWW


Posibles temas similares...
Tema Autor Respuestas Vistas Último mensaje
  Solucionado: Problema con pagina de inicio jjdd912 3 303 14-06-2017, 04:45 PM
Último mensaje: Vicen
  Solucionado: Problema multicuenta midd_98 3 268 06-06-2017, 09:23 AM
Último mensaje: Vicen
  Solucionado: Problema con cuenta ftp pipectm40 1 178 29-05-2017, 06:22 PM
Último mensaje: Vicen
Triste Solucionado: Problema de redireccionamiento Victoryx 3 308 07-05-2017, 08:51 AM
Último mensaje: Vicen
  Archivo: Problema con Cpanel Lerans 3 302 31-10-2016, 09:00 PM
Último mensaje: Vicen
  Archivo: Problema al Ingresar a mi cpanel. DotJs 1 306 23-10-2016, 08:27 AM
Último mensaje: Vicen
  Archivo: Problema con DNS (creo) tiendad1 5 359 08-10-2016, 09:42 AM
Último mensaje: Vicen
  Archivo: problema con mi web johan22729 1 297 03-08-2016, 06:15 PM
Último mensaje: Taquion
  Archivo: Problema con curl a x puerto midd_98 4 415 29-07-2016, 11:06 PM
Último mensaje: midd_98
  Archivo: Problema con la redireccion de skylium Iceberg 1 341 08-07-2016, 11:32 PM
Último mensaje: niqo



Usuarios navegando en este tema: 1 invitado(s)