Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Solucionado Mi web más lenta
#1
Hola,
Tengo una consulta sobre mi web.
Ultimamente mi web alojada en el server orion funciona más lenta de lo habitual.

¿Eso a que puede ser debido?

Un saludo y gracias por la atención!
#2
Podrías poner el link a tu web para ver si es problema de tu conexión o del servidor.
También hay que tomar en cuenta que CMS usas, si ha aumentado el # de visitantes en tu sitio, .htaccess y otras cosas más.
WWW
#3
Yo creo que puede ser por el script utilizado, la estillización y cosas de este tipo, porque es raro que algo vaya bien, luego de la nada mal, has tocado cosas de la estilización, colocando imagenes, archivos o cosas nuevas ?

Que script estas utilizando, o es código nativo ?
Tienes directivas como menciona jebcalix en tu htaccess extrañas o que no sepas de que van, o al menos tienes este archivo xD ?

Solo eso te puedo preguntar y como menciona mi compañero @jebcalix, tienes la url para asi mirar y ver que puede ser el posible error, tal ves sea la conexion o algo asi xD.
No hay nada mas infinito que el unverso y la estupidez humana, aunque del universo no estoy tan seguro...
WWW
#4
http://www.megapost.eu

Ultimamente no he tenido nuevas visitas y antes me iba más rapido. (es decir que he perdido nuevos visitantes)
#5
Estoy en el trabajo, aquí hay un internet de 10mb y no tardó ni 3 segundos en cargar tu sitio y es primera vez que entro.
Puede ser que tu conexión esté lenta?
Lástima que no puedo comparar ese tiempo con alguno anterior porque es primera vez que entro.
Cuanto tiempo mas se tarda en cargar que antes?
WWW
#6
a mi me carga rapidísimo. Debes revisar la conexion a internet
WWW
#7
No creo que sea necesario crear otro post, pero yo tengo el mismo problema en: http://www.dixelart.com.ar

Tarda demasiado en cargar! Y me esta perjudicando con mis clientes :S
Las "buenas" cosas demoran en terminarse Guiño
[Imagen: kevinex_facebook.png] [Imagen: kevinex_twitter.png]
WWW
#8
a mi me carga bien, compañero. seguro que es cosa de la conexion
WWW
#9
(20-09-2013, 06:04 PM)papi escribió: a mi me carga bien, compañero. seguro que es cosa de la conexion

He entrado a la portada de skylium, y a otros sitios con wordpress y me carga rápido y bien. Y el problema pasa solo con Dixelart, los demás sitios me cargan bien. A veces me sale sin conexión por mantenimiento. Y al crear entradas tarda minutos en crear la entrada xD

Haré mejor mi post en privado para ver que pasa porque me pasa solo con mi sitio :S
Las "buenas" cosas demoran en terminarse Guiño
[Imagen: kevinex_facebook.png] [Imagen: kevinex_twitter.png]
WWW
#10
Kevinex escribió:He entrado a la portada de skylium, y a otros sitios con wordpress y me carga rápido y bien. Y el problema pasa solo con Dixelart, los demás sitios me cargan bien. A veces me sale sin conexión por mantenimiento. Y al crear entradas tarda minutos en crear la entrada x

pues lo he intentado de nuevo y a mi me carga bien. Seguro que es tu conexion o incluso las cookies
WWW


Posibles temas similares...
Tema Autor Respuestas Vistas Último mensaje
  Solucionado: Carga lenta de mi web y Cpanel manuchino 6 770 07-07-2014, 09:10 PM
Último mensaje: papi
  Solucionado: Mi web va muy lenta arnau1234 1 378 10-11-2013, 09:55 AM
Último mensaje: Tamatsipatse
  Solucionado: ¿Carga lenta de web? bseca 11 885 31-08-2013, 11:41 AM
Último mensaje: papi
  Archivo: mi web anda mas lenta al pasar a skylium plus julio 13 1,195 06-03-2012, 06:22 PM
Último mensaje: papi
  Archivo: mi web esta funcionando muy lenta Yamil 19 1,347 25-01-2012, 11:40 PM
Último mensaje: Juliens
  Archivo: Porque mi web esta muy Lenta? jonni_10 4 724 19-10-2011, 06:44 PM
Último mensaje: jonni_10



Usuarios navegando en este tema: 1 invitado(s)