Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Solucionado No puedo responder a temas del foro. Aparece una página totalmente vacía
#1
Cuando estoy "logado" con mi usuario del foro no puedo ver, y por lo tanto responder, ningún tema del foro. Si no estoy logado los veo perfectamente.

Lo único que puedo hacer es crear nuevo temas.
#2
http://foro.skylium.com/newreply.php?tid...pid=143283

Que te aparece al visitar ese link?
#3
Con ese formato en la URL, sin el permalink, veo este tema sin problemas. De hecho, como puedes comprobar, he podido responder.
#4
entonces en que partes del foro te genera ese error...
WWW
#5
En todas partes.

Si navego por el foro, en cuanto haga click sobre cualquier tema, me aparece una página vacía.

Y esto sólo pasa si inicio la sesión. Si navego sin iniciar la sesión, puedo ver los temas sin problemas, pero, claro, no puedo responder a ninguno.

Estoy respondiendo a este tema porque utilizo el enlace que habéis puesto: http://foro.skylium.com/newreply.php?tid...pid=143283, ya que si utilizo el que aparece por defecto http://foro.skylium.com/tema-No-puedo-re...ente-vacia veo una página vacía y no puedo responder.

Sucede con cualquier navegador.
#6
Que raro eh... Pero Ahora puedes responder a cualquiera ...
#7
debe ser un probelma de cookies en tu navegador asi que la solucion es borrar la caceh del navegador y luego hacer uun flushdns en el ordenador Si no sabes lo que es un flushdns en el foro tenemos instrucciones sore eso
WWW
#8
Uff... parece que lo voy a tener difícil.

No es un problema ni de cookies ni de caché DNS de la parte cliente. Es un problema de configuración en alguna parte de vuestro servidor, porque analizando los headers de respuesta se obtiene un 500 Internal Server Error y que el firefox muestra como una página vacía ("blank page")

GET /tema-No-puedo-responder-a-temas-del-foro-Aparece-una-pagina-totalmente-vacia HTTP/1.1

(Status-Line) HTTP/1.1 500 Internal Server Error
Server Apache/2.2.24 (Unix) mod_ssl/2.2.24 OpenSSL/1.0.0-fips PHP/5.4.13
X-Powered-By PHP/5.4.13
Cache-Control no-cache, must-revalidate
Pragma no-cache
Content-Length 0
Connection close
Content-Type text/html

El mes pasado no tuve ningún problema en ver los temas del foro.
#9
le asigno este tema a Minenage para ver si el puede resolverlo
WWW
#10
Acabo de de descubrir que el error se produce si en las opciones del panel de control de mi usuario tengo activo el modo tema (el que está por defecto y que hasta ahora no me había dado problemas) en las opciones de los temas. Si elijo el modo lineal lo veo todo perfectamente.

Así que la incidencia se produce si tengo activo el modo tema en el modo de vista de los temas.


Posibles temas similares...
Tema Autor Respuestas Vistas Último mensaje
  Solucionado: Problema con pagina de inicio jjdd912 3 394 14-06-2017, 04:45 PM
Último mensaje: Vicen
Triste Solucionado: No accede a la página dgcimas 1 361 05-06-2017, 06:48 PM
Último mensaje: Vicen
  Solucionado: NO carga mi pagina zodiaco 4 536 28-05-2017, 05:23 PM
Último mensaje: Vicen
Exclamación Solucionado: Error al mostrar la pagina MatiasLTDv2 1 340 15-05-2017, 12:50 AM
Último mensaje: Vicen
  Archivo: No puedo ingresar a mi pagina web Hess 4 453 24-04-2017, 06:33 PM
Último mensaje: Vicen
  Archivo: Página Suspendida Sebaexeq 7 645 09-04-2017, 05:31 AM
Último mensaje: romeho
  Archivo: Pagina suspendida moyovlog 3 326 17-02-2017, 10:01 PM
Último mensaje: Vicen
  Archivo: Cambio de nick y borrado de algunos temas DotJs 6 477 06-02-2017, 09:32 PM
Último mensaje: Vicen
Video Archivo: Borre el index.html y aun me aparece la pagina de bienvenida ~3D 11 733 26-01-2017, 07:25 PM
Último mensaje: Vicen
  Archivo: Página web suspendida diana1981 1 340 09-01-2017, 01:20 PM
Último mensaje: Vicen



Usuarios navegando en este tema: 1 invitado(s)