Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Solucionado No veo mi subdominio
#1
Hola,
acabo de añadir mi dominio nuevo a skilium (makeupreview.es) pero no puedo ver nada.
Me podéis ayudar?
#2
@fercol a que te refieres con que no ves nada?
WWW
#3
(15-04-2015, 04:00 PM)Vicen escribió: @fercol a que te refieres con que no ves nada?

si perdon mi exactitud.

He subido un wordpress para instalar y no me aparece nada.
#4
Según veo tu dominio no da señales y no responde al navegador según parece aún no se ha prolongado del todo bien. Parece estar caído espera a ver si el problema remite y si no intenta sacandole las dns y poniéndoselas un poco después.
WWW
#5
(15-04-2015, 04:32 PM)Vicen escribió: Según veo tu dominio no da señales y no responde al navegador según parece aún no se ha prolongado del todo bien. Parece estar caído espera a ver si el problema remite y si no intenta sacandole las dns y poniéndoselas un poco después.

oki. esperare. De no ser así tendría que ponerme en contacto con el proveedor del dominiO?
Un saludo.
#6
(15-04-2015, 04:52 PM)fercol escribió:
(15-04-2015, 04:32 PM)Vicen escribió: Según veo tu dominio no da señales y no responde al navegador según parece aún no se ha prolongado del todo bien. Parece estar caído espera a ver si el problema remite y si no intenta sacandole las dns y poniéndoselas un poco después.

oki. esperare. De no ser así tendría que ponerme en contacto con el proveedor del dominiO?
Un saludo.

Solo espera por lo general no suele tardar mucho, si tardase quita las dns pon otras dns aunque no sea existenciales. Y al rato vuelves a poner las nuestras y pues debería revivirlo si continuase ya seria cosa de contactar.
WWW
#7
Veo que el dominio fué registrado el día de ayer (2015-04-14) y ya esta activado (B25D93-ESNIC-F5), para hoy ya debería estar funcionando.

Si mañana tu dominio sigue sin funcionar, contacta con la empresa en donde registraste tu dominio, no es normal.

PD: No te solicitó las IP? veo ese apartado vacío.
WWW
#8
(15-04-2015, 06:32 PM)AbaddonOrmuz escribió: Veo que el dominio fué registrado el día de ayer (2015-04-14) y ya esta activado (B25D93-ESNIC-F5), para hoy ya debería estar funcionando.

Si mañana tu dominio sigue sin funcionar, contacta con la empresa en donde registraste tu dominio, no es normal.

PD: No te solicitó las IP? veo ese apartado vacío.

Lo registre en hostalia, y le añadí los 2 dns de skylium.

Y a la hora de unirlo a skylium no me ha dado problemas.
#9
Intentaste realizar los pasos que te comente? 
WWW
#10
Veo que tiene  

SERVIDORES DNS
Nombre Servidor
IP

ns1.hostinger.es
31.170.163.241

ns2.hostinger.es
31.220.23.1
[Imagen: 5z4em.png]
Guía Panel Clientes ☼   ☼ WIKI ☼   ☼  DNS SKYLIUM ☼   ☼ NORMAS  ☼   ☼ PLANES HOSTING




WWW


Posibles temas similares...
Tema Autor Respuestas Vistas Último mensaje
  Solucionado: ERROR 500 Cuando creo un subdominio DaveNPlay 3 208 18-07-2017, 08:18 PM
Último mensaje: Vicen
  Archivo: Como activar mi nuevo subdominio Murphy 3 379 06-03-2017, 08:58 PM
Último mensaje: Vicen
  Archivo: Conseguir un subdominio Naomi 3 287 06-02-2017, 09:30 PM
Último mensaje: Vicen
  Archivo: Solucitud de SubDominio Christian David Puentes 1 239 31-01-2017, 01:04 PM
Último mensaje: Vicen
  Archivo: subdominio gratuito [email protected] 8 485 14-09-2016, 03:36 PM
Último mensaje: Vicen
  Archivo: Solicitud de subdominio [email protected] 1 291 10-09-2016, 11:38 AM
Último mensaje: Vicen
  Archivo: Ayuda no puedo crear Subdominio Iceberg 9 516 10-07-2016, 01:23 AM
Último mensaje: new-infinit
  Archivo: subdominio gratuito piratlax 1 318 31-05-2016, 10:03 PM
Último mensaje: Vicen
  Archivo: Cambio de subdominio Mavis 4 302 16-03-2016, 10:10 AM
Último mensaje: Vicen
  Archivo: Solicitud subdominio Sweet 3 318 19-02-2016, 11:13 PM
Último mensaje: Vicen



Usuarios navegando en este tema: 1 invitado(s)