Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Solucionado Porque no puedo publicar fotos en mi pagina web?
#1
Hola tengo un problema en mi pagina web el cual es que no puedo publicar ninguna imagen.
Queria saber si esto tiene alguna solucion esta es mi web si quieren este es un usuario demo
Usuario: test
Contraseña:
Que onda gatin  Gran sonrisa
WWW
#2
Hola,

Se ha de deber a la instalación del cms en cuestión debes revisa si te genera algún error, he movido el tema al foro correspondiente dado que no es un problema del alojamiento.

De igual manera yo veo imágenes en tus entradas... https://images.sftcdn.net/images/t_optim...enshot.jpg deberias ser más explicito.


Saludos.
WWW
#3
(27-04-2018, 05:56 PM)Vicen escribió: Hola,

Se ha de deber a la instalación del cms en cuestión debes revisa si te genera algún error, he movido el tema al foro correspondiente dado que no es un problema del alojamiento.

De igual manera yo veo imágenes en tus entradas... https://images.sftcdn.net/images/t_optim...enshot.jpg deberias ser más explicito.


Saludos.
Hola,

En los post si se ven las imagenes lo que yo quiero decir es publicar una foto en la seccion de fotos o en el muro de mi perfil u otros, ese es mi error no me deja me dice La url ingresada no existe o no es una imagen válida.
Ya probe en otro hosting de un compañero que tiene tambien el mismo theme y le funciona, entonces seria el problema del hosting 
Que onda gatin  Gran sonrisa
WWW
#4
(27-04-2018, 06:47 PM)LautaroSanchez escribió:
(27-04-2018, 05:56 PM)Vicen escribió: Hola,

Se ha de deber a la instalación del cms en cuestión debes revisa si te genera algún error, he movido el tema al foro correspondiente dado que no es un problema del alojamiento.

De igual manera yo veo imágenes en tus entradas... https://images.sftcdn.net/images/t_optim...enshot.jpg deberias ser más explicito.


Saludos.
Hola,

En los post si se ven las imagenes lo que yo quiero decir es publicar una foto en la seccion de fotos o en el muro de mi perfil u otros, ese es mi error no me deja me dice La url ingresada no existe o no es una imagen válida.
Ya probe en otro hosting de un compañero que tiene tambien el mismo theme y le funciona, entonces seria el problema del hosting 


En ese caso debes revisar si te da algún error ya que a simple vista no da ninguna información seria conveniente que revises el código para ver donde falla.
WWW
#5
(27-04-2018, 07:07 PM)Vicen escribió:
(27-04-2018, 06:47 PM)LautaroSanchez escribió:
(27-04-2018, 05:56 PM)Vicen escribió: Hola,

Se ha de deber a la instalación del cms en cuestión debes revisa si te genera algún error, he movido el tema al foro correspondiente dado que no es un problema del alojamiento.

De igual manera yo veo imágenes en tus entradas... https://images.sftcdn.net/images/t_optim...enshot.jpg deberias ser más explicito.


Saludos.
Hola,

En los post si se ven las imagenes lo que yo quiero decir es publicar una foto en la seccion de fotos o en el muro de mi perfil u otros, ese es mi error no me deja me dice La url ingresada no existe o no es una imagen válida.
Ya probe en otro hosting de un compañero que tiene tambien el mismo theme y le funciona, entonces seria el problema del hosting 


En ese caso debes revisar si te da algún error ya que a simple vista no da ninguna información seria conveniente que revises el código para ver donde falla.
 Error no me da que me salte la pantalla blanca y que diga un codigo.
El problemas es ese y ya consulte en otro foro de donde saque el theme pero anda todo perfecto y en otro hosting tambien. El problema me dijieron que es de skylium (el hosting) y por eso no puedo publicar fotos
Que onda gatin  Gran sonrisa
WWW
#6
(27-04-2018, 07:12 PM)LautaroSanchez escribió:
(27-04-2018, 07:07 PM)Vicen escribió:
(27-04-2018, 06:47 PM)LautaroSanchez escribió:
(27-04-2018, 05:56 PM)Vicen escribió: Hola,

Se ha de deber a la instalación del cms en cuestión debes revisa si te genera algún error, he movido el tema al foro correspondiente dado que no es un problema del alojamiento.

De igual manera yo veo imágenes en tus entradas... https://images.sftcdn.net/images/t_optim...enshot.jpg deberias ser más explicito.


Saludos.
Hola,

En los post si se ven las imagenes lo que yo quiero decir es publicar una foto en la seccion de fotos o en el muro de mi perfil u otros, ese es mi error no me deja me dice La url ingresada no existe o no es una imagen válida.
Ya probe en otro hosting de un compañero que tiene tambien el mismo theme y le funciona, entonces seria el problema del hosting 


En ese caso debes revisar si te da algún error ya que a simple vista no da ninguna información seria conveniente que revises el código para ver donde falla.
 Error no me da que me salte la pantalla blanca y que diga un codigo.
El problemas es ese y ya consulte en otro foro de donde saque el theme pero anda todo perfecto y en otro hosting tambien. El problema me dijieron que es de skylium (el hosting) y por eso no puedo publicar fotos


Revisa ya está solucionado http://zinlimites.skn1.com/fotos/test/1/...atar-.html el problema no es skylium es que no tenias todas las librerías necesarias aplicadas.

Saludos.
[-] El post de Vicen tiene 1 Me Gusta de parte de:
  • LautaroSanchez
WWW
#7
(27-04-2018, 07:19 PM)Vicen escribió:
(27-04-2018, 07:12 PM)LautaroSanchez escribió:
(27-04-2018, 07:07 PM)Vicen escribió:
(27-04-2018, 06:47 PM)LautaroSanchez escribió:
(27-04-2018, 05:56 PM)Vicen escribió: Hola,

Se ha de deber a la instalación del cms en cuestión debes revisa si te genera algún error, he movido el tema al foro correspondiente dado que no es un problema del alojamiento.

De igual manera yo veo imágenes en tus entradas... https://images.sftcdn.net/images/t_optim...enshot.jpg deberias ser más explicito.


Saludos.
Hola,

En los post si se ven las imagenes lo que yo quiero decir es publicar una foto en la seccion de fotos o en el muro de mi perfil u otros, ese es mi error no me deja me dice La url ingresada no existe o no es una imagen válida.
Ya probe en otro hosting de un compañero que tiene tambien el mismo theme y le funciona, entonces seria el problema del hosting 


En ese caso debes revisar si te da algún error ya que a simple vista no da ninguna información seria conveniente que revises el código para ver donde falla.
 Error no me da que me salte la pantalla blanca y que diga un codigo.
El problemas es ese y ya consulte en otro foro de donde saque el theme pero anda todo perfecto y en otro hosting tambien. El problema me dijieron que es de skylium (el hosting) y por eso no puedo publicar fotos


Revisa ya está solucionado http://zinlimites.skn1.com/fotos/test/1/...atar-.html el problema no es skylium es que no tenias todas las librerías necesarias aplicadas.

Saludos.

Sii se soluciono MUCHISIMAS GRACIAS POR SU ATENCION!!
Que onda gatin  Gran sonrisa
WWW
#8
Marco y Cierro.
WWW


Posibles temas similares...
Tema Autor Respuestas Vistas Último mensaje
  PHPOST Que deberia tener una pagina de animales ReModWrite 9 951 04-03-2016, 06:19 PM
Último mensaje: mispracticas2009
  PHPOST [Mini MOD] Pagina de Mantenimiento LCNetwork 0 530 21-06-2014, 04:53 AM
Último mensaje: LCNetwork
  Como hago para cambiar el logo de mi pagina valef 4 841 24-06-2012, 09:07 PM
Último mensaje: Tamatsipatse
Bombilla (mod) Publicar posts Rapidamente juanluispc 0 694 07-06-2012, 02:19 AM
Último mensaje: juanluispc



Usuarios navegando en este tema: 1 invitado(s)