Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Solucionado Problema con mi web
#1
Hola a todos bueno cuando comentamos en un post no sale la foto de avatar aqui les dejo la captura!

[Imagen: b66378fbe595c5af6b15ab978edc1fe3o.png]

y si tengo foto de avatar. ami nada mas no me pasa a los demas users tambien! espero que me ayuden!

mi web: Tianx
#2
Muevo a link sharing system que es el foro adecuado ya que esto no es problema del hosting
WWW
#3
Veo que ya esta solucionado porque todos los usuarios con avatar le aparece en los comentarios... Lo comprobe en varios post...
[Imagen: 5z4em.png]
Guía Panel Clientes ☼   ☼ WIKI ☼   ☼  DNS SKYLIUM ☼   ☼ NORMAS  ☼   ☼ PLANES HOSTING




WWW
#4
(13-01-2013, 04:10 PM)romeho escribió: Veo que ya esta solucionado porque todos los usuarios con avatar le aparece en los comentarios... Lo comprobe en varios post...
ami no me aparece
#5
a mi si me sale un avtar que tienes por defecto. Limpia la cache del navegador y del ordenador tambien
WWW
#6
(13-01-2013, 06:55 PM)papi escribió: a mi si me sale un avtar que tienes por defecto. Limpia la cache del navegador y del ordenador tambien

me ayudastes mucho! ya funciona! +1 gracias y rep! TímidoGuiñoGran sonrisa


Posibles temas similares...
Tema Autor Respuestas Vistas Último mensaje
  Solucionado: Problema con migración de PHPost piinbook 25 1,367 11-06-2014, 04:19 PM
Último mensaje: piinbook
  Problema con script javo1 25 1,565 04-08-2013, 11:21 PM
Último mensaje: AbaddonOrmuz
  [PINTASTI.com] Problema BD DannecraftWTF 10 1,108 02-07-2013, 03:24 PM
Último mensaje: DannecraftWTF
  Problema phpost Jouser 5 984 20-12-2012, 02:06 AM
Último mensaje: romeho
  PHPOST problema al insertar video de youtube TheWise87 1 651 25-09-2012, 03:01 PM
Último mensaje: groted
  Otro problema arkund 6 931 26-05-2012, 03:41 AM
Último mensaje: Juliens



Usuarios navegando en este tema: 1 invitado(s)