Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Solucionado Problema extraño en Joomla 2..5.X - Parece de servidor
#1
Saludos,

instalé varias versiones de joomla 2.5 en mi hosting y siempre me surge el mismo problema, cuando quiero enlazar en el menu un articulo u otro item sucede que no lo permite, y es que cuando creo un Nuevo Elemento de Menú y selecciono el elemento del menu ( ej: articulo simple) simplemente no pasa nada retorna al mismo lugar, extrañamante me sucede solo en este servidor ya que instalo las mismas versiones en otro hosting que tengo en otro lado y funciona perfectamente.

versiones usadas: Joomla 2.5.7 2.5.8 2.5.9

Dominio principal: okteto.com
user: okteto
#2
y no te da ningun mensaje de error?
WWW
#3
Papi gracias por responder, la verdad no me sale ningun error, es demaciado curioso que me pase esto llevo 3 dias , he probado con varios navegadores y varios ordenadores y el mismo problema, que sugieren?.
#4
seria interesante qeu viese en su Cpanel el log de errores para ver que es lo que esta ocurriendo ya que asi seria dar palos de ciego
WWW
#5
Saludos, papi , gracias por tu apoyo, curiosamente hoy ya se encuentra solucionado ese problema ya he podido crear nuevos elementos del menu, es extraño, quien sabe que podria ser.
#6
eso te esta diciendo que no existen algunos archivos como blog, robots.txt, look4english.com, linked3.com, buenizimo.com, index.php e inmobiliariadoradal.com todos en la ruta /home/okteto/public_html/markaymarketing.com/ sube esos archivos a esa ruta y creoq ue todo se solucionará
WWW
#7
jejeje, se cruzaron los mensajes, pero el problema indicaba la falta de los archivos descritos arriba
WWW


Posibles temas similares...
Tema Autor Respuestas Vistas Último mensaje
  Servidor caído Juliens 1 206 24-06-2017, 07:31 AM
Último mensaje: Vicen
  Solucionado: Problema con pagina de inicio jjdd912 3 325 14-06-2017, 04:45 PM
Último mensaje: Vicen
  Solucionado: Problema multicuenta midd_98 3 282 06-06-2017, 09:23 AM
Último mensaje: Vicen
  Solucionado: Problema con cuenta ftp pipectm40 1 190 29-05-2017, 06:22 PM
Último mensaje: Vicen
Triste Solucionado: Problema de redireccionamiento Victoryx 3 333 07-05-2017, 08:51 AM
Último mensaje: Vicen
  Archivo: Servidor Caído Juliens 7 442 21-02-2017, 09:50 AM
Último mensaje: Vicen
  Archivo: Servidor de base de datos Renguit0 3 312 16-02-2017, 03:06 PM
Último mensaje: Vicen
  Archivo: Problema con Cpanel Lerans 3 313 31-10-2016, 09:00 PM
Último mensaje: Vicen
  Archivo: Problema al Ingresar a mi cpanel. DotJs 1 320 23-10-2016, 08:27 AM
Último mensaje: Vicen
  Archivo: Problema con DNS (creo) tiendad1 5 375 08-10-2016, 09:42 AM
Último mensaje: Vicen



Usuarios navegando en este tema: 1 invitado(s)