Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Solucionado Problemas con mi web
#1
Hola,,, no se que ha pasado con mi web pero se me han borrado todos los posts y categoria que tenia, pero sigue ocupando el mismo uso de disco.

Alguna solucion??? Gracias.
#2
pues no tengo ni idea. Que has hecho ultimamente? Parece como si los datos hubiesen desaparecido de la base de datos. Si es asi la solucion es que subas una copia que tengas de la DB
WWW
#3
Probaré haber si subiendo la backup se arregla

He subido un backup de la base de datos pero no carga la web, no se que habrá sucedido...
Hay alguna otra solución???
#4
WWW


Posibles temas similares...
Tema Autor Respuestas Vistas Último mensaje
  [Consulta] Problemas con dns andres99999 1 239 30-07-2017, 04:07 PM
Último mensaje: Taquion
Bug [Consulta] AYUDA PORFAVOR, SE QUEDA CARGANDO + PROBLEMAS CON FTP AbnerTorres 1 247 24-07-2017, 04:35 AM
Último mensaje: new-infinit
  Solucionado: Problemas SSL Let's encrypt Victoryx 3 468 07-05-2017, 08:50 AM
Último mensaje: Vicen
  Archivo: Problemas con mi cuenta Carlos Mendoza 3 327 14-03-2017, 07:49 PM
Último mensaje: Vicen
  Archivo: Problemas Cpanel CCHuerga 9 646 02-02-2017, 10:22 AM
Último mensaje: Vicen
  Archivo: Problemas con el envio de Correos. Lerans 5 520 11-12-2016, 07:36 PM
Último mensaje: Vicen
Arcoiris Archivo: problemas con Cpanel magoazul 7 587 27-10-2016, 06:37 PM
Último mensaje: Taquion
  Archivo: Problemas para acceder al Cpanel Marko 4 523 14-10-2016, 11:02 PM
Último mensaje: onspot
Triste Archivo: Problemas para instalar PhpBB Wordpress o Nibbleblog Warning: session_start() teoteves 5 433 07-10-2016, 11:49 AM
Último mensaje: Minenage
  Archivo: Problemas y dudas con cPanel Diego Ivan 5 600 13-07-2016, 09:50 PM
Último mensaje: Vicen



Usuarios navegando en este tema: 1 invitado(s)