Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Solucionado Problemilla con los subdominios
#1
Hola,

He creado dos subdominios de mi dominio principal pero me aparece pagina no encontrada y en el otro me sale con mensaje skylium de que está en construcción . Lo que si que me accede si añadiendo www delante del subdominio.

Mi dominio andreidarie.com

creado los siguientes subdominios

streeth.andreidarie.com - el primero accedo correctamente con www y sin www delante.
blog.andreidarie.com - en este caso me da mensaje de web en construcción de skylium sino pongo las www delante.
milanjuniorcamp.andreidarie.com - En este caso no me carga sin www.

Lo que no entiendo porque no me cargar bien cuando no pongo www delante en los dos ultimos casos Huh . En teoría debería hacer la carga correctamente con o sin las www delante.

No sé si puede ser algo de DNS, hoy hice el cambio a vuestras DNS.

Muchas gracias de antemano,

Saludos,

Bueno,

El problema venía por mí antiguo hosting y servidor DNS ... Por lo visto aunque el dominio principal funciona correctamente casi de forma instantánea . Hay algún tiempo de latencía de propagacíon en los subdominios ... no se habián propagado aún :/ ... Ahora parece que todo ok !

Podeís cerrar este post.

Muchas gracias !
#2
O.k Marco y cierro xD
[Imagen: 5z4em.png]
Guía Panel Clientes ☼   ☼ WIKI ☼   ☼  DNS SKYLIUM ☼   ☼ NORMAS  ☼   ☼ PLANES HOSTING




WWW


Posibles temas similares...
Tema Autor Respuestas Vistas Último mensaje
  Solucionado: Hosting BIT, habilitación y subdominios configurables gerardo33 3 240 02-10-2015, 08:11 AM
Último mensaje: Vicen
  Solucionado: Problema WP MultiSite Subdominios midd_98 2 478 21-08-2014, 02:36 AM
Último mensaje: midd_98
  Solucionado: ¿Subdominios no deseados? doombehappy 4 450 14-12-2013, 04:56 PM
Último mensaje: Tamatsipatse
  Solucionado: problemilla con subdominio jevaor 3 390 21-11-2013, 07:33 PM
Último mensaje: papi
  Solucionado: Problemilla SMTP; ¿puerto 465 cerrado? bseca 10 962 03-05-2013, 02:51 PM
Último mensaje: papi
  Archivo: [solucionado] problemilla 500 error interno Kupula 1 621 30-08-2012, 11:52 AM
Último mensaje: soporteptc
Triste Archivo: ¿caidas de los subdominios skn1 y skn2? angcrssg 14 2,138 04-11-2011, 07:40 PM
Último mensaje: Minenage
  Archivo: Problemilla al establer conexión con otro servidor bseca 26 2,090 12-10-2011, 06:58 PM
Último mensaje: papi



Usuarios navegando en este tema: 1 invitado(s)