Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Solucionado Se cae mucho los servers?
#1
Hola,
Ultimamente estoy viendo como mis webs se caen bastante.
Ahora mismo no puedo acceder a ninguna.
Es cosa mia o es problema general?
Un slaudo.

Ya puestos,
Podeis cambiarme el dominio principal?

User;: fercol
principal viejo: dondinero.es
principal nuevo: fercol.tk

Un saludo.
[Imagen: logo_300.png]
#2
1. Revisaremos lo que nos comentas. Te recomiendo te hagas una cuenta en https://uptimerobot.com/#newUser (es gratis  Guiño )

2. Claro, en un momento personal especializado realizará el cambio  Lengua
Cualquier duda, pregunta, comentario... Aquí estoy Guiño
#3
Se esta llevando a cabo un mantenimiento de emergencia para resolver el problema:

https://status.skylium.com/2015/10/16/bi...69-42-168/

Se seguirá actualizando el desarrollo del mantenimiento mediante esa liga.
[Imagen: bann.png]
WWW
#4
Se ha finalizado el mantenimiento hace unos minutos.
[Imagen: bann.png]
WWW
#5
(16-10-2015, 09:30 PM)Taquion escribió: Se ha finalizado el mantenimiento hace unos minutos.

Si no me quejo. esque eso ultimamente no se si es por los problemas que he tenido con mi web que se me caia mucho.
Un saludo.
 te dejo +1
[Imagen: logo_300.png]
#6
(16-10-2015, 03:52 PM)Kevin9908 escribió: 1. Revisaremos lo que nos comentas. Te recomiendo te hagas una cuenta en https://uptimerobot.com/#newUser (es gratis  Guiño )

2. Claro, en un momento personal especializado realizará el cambio  Lengua

Mil gracias por la web. Parece muy util y te aseguro que me voy a registrar.
Es estilo nagios verdad?
Un saludo y te dejo +1.
[Imagen: logo_300.png]
#7
@Kevin9908 curiosamente me aparece que mis webs están en on pero no accedo ni hago ping.
[Imagen: logo_300.png]
#8
Hola @fercol, tu página me carga pero solo sale css en página html
WWW
#9
(17-10-2015, 10:43 AM)Vicen escribió: Hola @fercol, tu página me carga pero solo sale css en página html

Si. Es un wordpress. no se que ha pasado. (ayer lo deje funcionando) Voy a probar kon esta web en otro hosting xke no se que pasa que cuando entro a androidmedia me expulsa durante un rato y no me deja entrar a mis dominios ni al cpanel.
Gracias x todo vicen. Se puede cerrar tema.
Te dejo +1
[Imagen: logo_300.png]
#10
Marco y Cierro.
WWW


Posibles temas similares...
Tema Autor Respuestas Vistas Último mensaje
  Archivo: Mi foro consume mucho Bandwidth!! ronalsito 6 770 22-03-2013, 12:45 AM
Último mensaje: ronalsito
  Archivo: Mucho espacio ocupado por Other Usage en mi subdominio en Skylium LoboBlanco 3 1,045 01-12-2012, 12:27 PM
Último mensaje: Minenage



Usuarios navegando en este tema: 1 invitado(s)