Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Solucionado [URGENTE] Dominio skn1.com no funciona
#1
Hola buenos días Sonrisa
sucede que hoy me conecte a mi web para revisar algo, y no cargaba, y luego entre a otra de mis webs (que no es sub de skylium) y si me cargo, entonces después me acorde de que al entrar a http://skn1.com me redirige a skylium.com por lo que intente ingresar a ella, y tampoco me cargo
parece como que el dominio ya venció o algo así; y cuando hago ping a skn1.com se agota el tiempo de espera.

PD: la web que si me carga utiliza cloudflare
PD2: no me carga orion.skylium.com
WWW
#2
dime cual es tu web para revisar. en caso de que no puedas publicarla para no romper las Reglas de Skylium dime tu usuario de cpanel
En cuanto a http://skn1.com efectivamente redirige a http://skylium.com y asi debe ser
Por lo que respecta a http://orion.skylium.com el funcionameinto es normal ya que ese dominio no esta disponible para el publico y lo que debe funcionarte es http://orion.skylium.com/cpanel
WWW
#3
mi web principal es midd.skn1.com y mi usuario es midd98
y no me carga orion.skylium.com/cpanel tal vez pueda estar bloqueada la ip que recibí de mi proveedor, y tal vez por eso me cargue el que pasa por cloudflare
**EDITADO**
Acabo de reiniciar mi modem, y me cargo, por ende la ip que me asigno mi proveedor estaba baneada, la ip era: xxxxxxxxxxxx
**Edición 2**
Sucede que tengo un archivo python que realiza urllib2 a mi web, para recivir los datos de un archivo, y el problema es que cada vez que lo utilizo mi ip es bloqueada, que debo hacer?
desactivar el mod security?
WWW
#4
en efecto tu IP estaba bloqueada por mod security. Ya te la he desbloqueado, pero te recomiendo que desactives ese modulo desde tu Cpanel
WWW
#5
(04-04-2015, 04:10 PM)papi escribió: en efecto tu IP estaba bloqueada por mod security. Ya te la he desbloqueado, pero te recomiendo que desactives ese modulo desde tu Cpanel


Ok, Gracias, ahora lo desactivo Gran sonrisa
WWW
#6
Perfecto. Dinos si necesitas algo mas
WWW
#7
tendría que desactivarla para todos los dominios, o solo para el que hago el urllib?
WWW
#8
prueba a desactivarlo solo para el dominio donde incluyes urllib
WWW
#9
(04-04-2015, 05:53 PM)papi escribió: prueba a desactivarlo solo para el dominio donde incluyes urllib


oks, Gracias Sonrisa
si funciona bien, pueden cerrar el tema Gran sonrisa
WWW


Posibles temas similares...
Tema Autor Respuestas Vistas Último mensaje
Triste Archivo: MYSQL REMOTE no funciona. MatiasIgnacio 5 363 08-01-2017, 06:44 PM
Último mensaje: Vicen
  Archivo: no funciona la pagina compuone 1 260 09-11-2016, 10:23 PM
Último mensaje: Vicen
  Archivo: dominio no funciona albert2227 7 394 19-07-2016, 07:33 PM
Último mensaje: Vicen
Triste Archivo: como funciona? juan alberto vazquez 1 291 02-07-2016, 08:19 AM
Último mensaje: Vicen
  Archivo: se cayo mis web, nada funciona johan22729 14 989 01-06-2016, 07:33 PM
Último mensaje: fercol
  Archivo: funciona el cpanel pero la web no christian59 3 293 08-05-2016, 09:34 PM
Último mensaje: Vicen
Pregunta Archivo: La funcion php mail no funciona, existe un smtp alternativo ? Dark Neo 14 728 09-02-2016, 01:12 PM
Último mensaje: Minenage
  Archivo: Problemas con SMTP URGENTE gassip 4 453 25-01-2016, 01:29 PM
Último mensaje: Vicen
  Archivo: No me funciona dominio de complemento poclain 3 389 21-01-2016, 06:21 PM
Último mensaje: Taquion
Exclamación Solucionado: Urgente, Activacion de cuenta incorporarte 1 338 16-11-2015, 08:01 PM
Último mensaje: Vicen



Usuarios navegando en este tema: 1 invitado(s)