Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Solucionado mi cuenta fallo al crearse
#1
Hola soy nuevo usuario y intente crearme una cuenta en el plan BITE con mi dominio y en el ultimo paso se quedo cargando y nunca terminaba de finalizar, espere como 25 minutos y no terminaba asi que lo cerre porque pense que fue porque mi navegador firefox estaba lento, la cuestion es que nunca se termino de crearse porque no me llego ningun mensaje al correo para activar o algo Huh  luego intente volver a hacer el registro con otro navegador crhome pero dice que mi dominio ya quedo registrado en apache o algo asi y no entiendo nada, tengo que esperar supongo, agradeceria su ayuda gracias
#2
Hola paulari, en éstos momentos cito a los del equipo de Desarrollo de Skylium para que puedan atender tu problema

@Taquion @papi @Minenage @Juliens
@Vicentino

Disculpa el inconveniente.

Saludos y mucha suerte  Interesante ¡Me gusta!
WWW
#3
Hola @paulari
La cuenta fue mal creada hemos liberado los datos.

Createla nuevamente.

Saludos.
WWW
#4
(13-02-2016, 06:23 PM)DarkMaster escribió: Hola paulari, en éstos momentos cito a los del equipo de Desarrollo de Skylium para que puedan atender tu problema

@Taquion @papi @Minenage @Juliens
@Vicentino

Disculpa el inconveniente.

Saludos y mucha suerte  Interesante ¡Me gusta!

hola gracias por tu ayuda, es cierto que el equipo de desarrollo libero mi cuenta para volver a intentar crearla y volvio a ocurrir lo mismo, se quedo cargando por lo menos 30 minutos y nunca finalizo la creacion del plan BITE, creo que ya no funciona.

(13-02-2016, 08:29 PM)Vicen escribió: Hola @paulari
La cuenta fue mal creada hemos liberado los datos.

Createla nuevamente.

Saludos.

Hola, acabo de volver a repetir el proceso borrando historial y cookies desde otro navegador y repeti el registro en el plan BITE y volvio a ocurrir lo mismo que se quedo cargando como 30 minutos y nunca termino de finalizar, le agradeceria que vuelva a liberar mis datos o me cree la cuenta usted mismo porfavor, gracias espero respuesta

(13-02-2016, 08:29 PM)Vicen escribió: Hola @paulari
La cuenta fue mal creada hemos liberado los datos.

Createla nuevamente.

Saludos.

Hola, acabo de volver a repetir el proceso borrando historial y cookies desde otro navegador y repeti el registro en el plan BITE y volvio a ocurrir lo mismo que se quedo cargando como 30 minutos y nunca termino de finalizar, le agradeceria que vuelva a liberar mis datos o me cree la cuenta usted mismo porfavor, gracias espero respuesta
#5
Hola.

Tu cuenta está creada. Se te ha enviado por mensaje privado los datos de acceso.

Saludos.
[Imagen: firmabp.jpg][Imagen: mineenlineaentregadispo.jpg]
WWW


Posibles temas similares...
Tema Autor Respuestas Vistas Último mensaje
  Archivo: Fallo al cargar la pagina, error 503, servicio no disponible. Usuario final 2 377 31-05-2016, 09:13 PM
Último mensaje: Vicen
  Solucionado: Fallo de estilo phpMyAdmin Vicen 27 1,161 07-12-2013, 09:41 PM
Último mensaje: Minenage
  Solucionado: ¿fallo en conteo de mensajes? curioson 2 337 05-07-2013, 07:19 PM
Último mensaje: Kevinex
  Archivo: MySQL fallo servicio datpost 2 560 31-12-2011, 06:47 PM
Último mensaje: Minenage



Usuarios navegando en este tema: 1 invitado(s)