Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Solucionado problemas con carga de web
#1
Hola, no me carga ninguna web y ahora me pone: Error estableciendo una conexión con la base de datos

Un saludo.
[Imagen: logo_300.png]
#2
Hola.

Nos hemos vistos forzados a reiniciar algunos servicios y esto ha tomado unos minutos en completarse.

Esta actuación ha sido necesaria debido a que el servidor no estaba trabajando adecuadamente.

Continuaremos monitorisando el funcionamiento de cerca para responder lo antes posible a las incidencias que pudieran producirse.

Saludos.
[Imagen: firmabp.jpg][Imagen: mineenlineaentregadispo.jpg]
WWW
#3
(01-09-2015, 10:09 PM)Minenage escribió: Hola.

Nos hemos vistos forzados a reiniciar algunos servicios y esto ha tomado unos minutos en completarse.

Esta actuación ha sido necesaria debido a que el servidor no estaba trabajando adecuadamente.

Continuaremos monitorisando el funcionamiento de cerca para responder lo antes posible a las incidencias que pudieran producirse.

Saludos.

Gracias por la respuesta.

Todo sea por un buen funcionamiento.
Un saludo,
[Imagen: logo_300.png]
#4
Hola, creo que mi web vuelve a estar caida.
¿Me lo podeis confirmar?
Un saludo.

ACTUALIZO: vuelve a la normalidad. Un saludo.
[Imagen: logo_300.png]
#5
Sí, estaban haciendo unas tareas en el servidor.
WWW
#6
El servidor ya esta funcionando normalmente. Por favor si hay alguna otra incidencia, comuniquennoslo
WWW


Posibles temas similares...
Tema Autor Respuestas Vistas Último mensaje
  [Consulta] Problemas con dns andres99999 1 188 30-07-2017, 04:07 PM
Último mensaje: Taquion
Bug [Consulta] AYUDA PORFAVOR, SE QUEDA CARGANDO + PROBLEMAS CON FTP AbnerTorres 1 199 24-07-2017, 04:35 AM
Último mensaje: new-infinit
  Solucionado: Web no carga no encuentra DNS jcifuentes 1 201 09-06-2017, 01:33 PM
Último mensaje: Vicen
  Solucionado: NO carga mi pagina zodiaco 4 378 28-05-2017, 05:23 PM
Último mensaje: Vicen
  Solucionado: Problemas SSL Let's encrypt Victoryx 3 385 07-05-2017, 08:50 AM
Último mensaje: Vicen
  Archivo: Problemas con mi cuenta Carlos Mendoza 3 280 14-03-2017, 07:49 PM
Último mensaje: Vicen
  Archivo: Problemas Cpanel CCHuerga 9 532 02-02-2017, 10:22 AM
Último mensaje: Vicen
  Archivo: Problemas con el envio de Correos. Lerans 5 429 11-12-2016, 07:36 PM
Último mensaje: Vicen
  Archivo: No me carga la página fercol 6 426 05-11-2016, 05:47 PM
Último mensaje: Vicen
Arcoiris Archivo: problemas con Cpanel magoazul 7 497 27-10-2016, 06:37 PM
Último mensaje: Taquion



Usuarios navegando en este tema: 1 invitado(s)