Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
problema con thanks "Ayuda"
#1
Queridos amigos nuevamente visitandolos no para aportasr si no para pedir la ayuda de todos los users...

manejo foro ipb 3.0.5 y el problema que tengo es que instale el modulo de thanks pero no me aparece el boton para agradecer , sera que me pueden dar una manito ,agradeceria su inmensa ayuda ,,,,thanks

adjunto una imagen de lo unico que me aparece al instalar el modulo y el hook


   

.zip   hook.zip (Tamaño: 3.94 KB / Descargas: 0)
#2
Yo de IPB soy cero a la izquierda.

Muevo a CMS
WWW
#3
supopngo que tenfdras que subir algun icono a la carpeta de imagenes para que se pueda ver., Revisa los archivos del plugin Guiño
WWW


Posibles temas similares...
Tema Autor Respuestas Vistas Último mensaje
  problema con la publicación Beardi Osvaldo 8 929 02-04-2016, 05:45 PM
Último mensaje: Beardi Osvaldo
  Problema Moodle 2.9.1 0 126 13-09-2015, 07:50 PM
Último mensaje: Taquion
  problema joomla con plantilla efbsfcd 12 632 24-08-2015, 06:50 PM
Último mensaje: ArtuGar
  Problema Prestashop Caoba 5 477 22-08-2015, 04:24 PM
Último mensaje: Kiichi
  Problema De Paginacion quepelilat 2 439 25-09-2014, 11:18 PM
Último mensaje: quepelilat
  Solucionado: Problema con VHCS Gonzalo 3 586 25-07-2013, 11:38 PM
Último mensaje: AbaddonOrmuz
  Problema con un complemento para mi web jhonny 2 2,072 13-06-2012, 12:52 AM
Último mensaje: jhonny
  Solucionado: Un gran Problema Razor007 11 1,789 23-10-2011, 07:04 PM
Último mensaje: Kevin9908
  Problema con Pimcore Arrakis 10 2,057 16-05-2011, 03:56 PM
Último mensaje: Arrakis



Usuarios navegando en este tema: 1 invitado(s)